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Special features
Direct Share

Multi window

Share content with specific people directly.
See Direct share on page 51.

Multitask by using two applications at the
same time. See Multi window on page 22.

Media volume limiter
Limit the maximum output of the device’s
volume. See Media volume limiter on
page 99.

Special features
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Getting started
Front view

3

Back view

4

Install a SIM card and memory card

5

Charge the battery

6

Start using your device

8

Front view
Light sensor
Front camera
Power key
Volume key

Speaker

Speaker

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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Back view
Headset jack

USB charger/
Accessory port
Microphone

Flash
Rear camera

SIM card tray
microSD card
tray

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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Install a SIM card and
memory card

1. With the tablet’s screen facing up, locate and
open the SIM card slot cover.

When you subscribe to a cellular network, you are
provided with a SIM card. You may be able to use
your previous SIM card.
™

You can install an optional microSD memory card
(not included) to add more memory space to your
device. A memory card can be installed at any time.
It is not necessary to install it prior to using the
device.

2. Carefully slide the SIM card into the SIM card slot
(as shown) until it clicks into place.
3. Close the SIM card slot cover.

Getting started
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Charge the battery

4. Locate and open the memory card slot cover and
turn to expose the slot.

Your device is powered by a rechargeable battery.
A charger (charging head and USB cable) is included
with the device for charging the battery from any
standard outlet.
The battery comes partially charged. You can use the
device while charging.
Note: Use only charging devices and batteries that
are approved by Samsung. Samsung charging devices
and batteries are designed for your device to

5. Carefully slide the memory card into the memory
card slot (as shown) until it clicks into place.

maximize battery life. Using other charging devices
and batteries may void your warranty and may cause
damage.

6. Close the memory card slot cover.

Getting started
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3. Unplug the charging head from the outlet and
remove the USB cable from the device when

1. Insert the USB cable into the USB
charger/Accessory port.

charging is complete.
While charging, the device and the charger may
become hot and stop charging. This usually does not
affect the device’s lifespan or performance and is in
the device’s normal range of operation.
Disconnect the charger from the device and wait for
the device to cool down. For more information, visit
samsung.com/us/support/answer/ANS00076952.

2. Connect the USB cable to the charging head, and
then plug the charging head into a standard
outlet.

Getting started
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Start using your device

Use the Setup Wizard

The instructions below explain how to turn your
device on or off.

The first time you turn your device on, the Setup
Wizard guides you through the basics of setting up
your device.

To turn the device on:
u

Follow the prompts to choose a default language,
®
connect to a Wi-Fi network, set up accounts, choose
location services, learn about your device’s features,
and more.

Press and hold the Power key until the device
turns on.

To turn the device off:
1. Press and hold the Power key.
2. Tap Power off, and confirm when prompted.

Getting started
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Lock or unlock your device

Add a Google account

Use your device’s screen lock features to secure your
device. By default, the device locks automatically
when the screen times out.

Your new device uses your Google account to fully
™
utilize its Android features.

™

1. From

To lock the device:
u

Press the Power key.

2. Tap

To unlock the device:
u

Add account > Google.

Note: When you sign in to a Google account, Factory
Reset Protection (FRP) is activated. FRP requires
your Google account information when resetting to

Press the Power key, and then drag your finger
across the screen.

factory settings. For more information, see Factory
reset protection on page 116.

The default Screen lock on your device is Swipe.
To choose a secure screen lock, see Set a secure
screen lock on page 119.

Getting started

Settings, tap Cloud and accounts >

Accounts.
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Add a Samsung account

Transfer data from your
old device

Create a Samsung account for access to Samsung
content and apps on your device.
1. From

™

Use Smart Switch to transfer contacts, photos, and
other content from your old device.

Settings, tap Cloud and accounts >

Accounts.
2. Tap

For more information, visit samsung.com/us/support/
owners/app/smart-switch.

Add account > Samsung account.

To use Smart Switch:

Note: To quickly access your Samsung account, tap
Settings >
Samsung account.

1. From

Add an email account

2. Follow the prompts and select the content to
transfer.

View and manage all of your email accounts.
1. From

Settings, tap Cloud and accounts >

Visit samsung.com/smartswitch for more information.

Accounts.
2. Tap

Add account > Email.

Getting started

Settings, tap Cloud and accounts >

Smart Switch.
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Navigation

Touch and hold

Please note that a touchscreen responds best to a
light touch from the pad of your finger or a
capacitive stylus. Using excessive force or a metallic

l

Touch and hold items to activate them.
Touch and hold a field to display a pop-up menu of
options.

object on the touchscreen may damage the tempered
glass surface and void the warranty.

Swipe

Tap

Lightly drag your finger vertically or horizontally
across the screen.

Lightly tap items to select or launch them.
l
l

Tap the keyboard to enter characters or text.

l

Tap an item to select it.

l

Tap an app shortcut to launch the app.

l

Touch and hold an item, and then move it to a new
location.

Lightly tap items twice to select or launch them.
Double-tap an image to zoom in or out.

Getting started

Swipe the screen to scroll through the
Home screens or menu options.

Drag

Double-tap
l

Swipe the screen to unlock the device.
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l

Drag an app shortcut to add it to a Home screen.

l

Drag a widget to place it in a new location.

Common options

Pinch and spread
Pinch the screen using your thumb and forefinger or
spread by moving your fingers apart.
l

l

The device uses basic command options to perform
common actions.

Pinch the screen to zoom out while viewing a
picture or a web page.

l

Spread your fingers on the screen to zoom in
while viewing a picture or a web page.

l

More options: Tap to view more menu options
for a screen.
Delete: Tap to select items to delete.
Share: Tap to select items to share, and then

l

choose a sharing method.
Edit: Tap to customize the screen.

l

l

On/Off: Tap to turn the option on (
(

l

Menu: Tap to view available options for
the field.

Getting started
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) or off

).

Home screen
Status bar

App shortcuts
Home screen indicator
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Customize your
Home screen

• To change the order of screens, touch and hold
a screen, and then drag it to a new position.
• To add a screen, swipe to the end of the

Your device has multiple Home screens to hold app
shortcuts and widgets. You can add, remove, change
the order of screens, as well as choose a different

screens, and then tap

• To enable or disable Flipboard Briefing, swipe
to the left of the screens to find the Briefing
screen, and tap On/Off at the top of the
screen.

main Home screen.
1. From a Home screen, pinch the screen.
2. Use these options to manage screens:
• To align shortcuts into a line at the top
of a screen, tap

Align top.

• To align shortcuts into a line at the bottom
of a screen, tap

Align bottom.

• To remove a Home screen, tap

Remove.

• To set a screen as the main Home screen, tap
Main. This screen is displayed when you
press the Home key.

Getting started

Add.
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App shortcuts

To move a shortcut from one Home screen to

You can use app shortcuts to launch an app from any
Home screen.

another:
1. Touch and hold an app shortcut to release it.

1. From Apps, touch and hold an app shortcut to
open the options menu.
2. Tap

2. Drag the app shortcut to a new Home screen, and
then release it.

Add to Home.

Use folders

To remove a shortcut:

You can organize App shortcuts in folders on an
Apps list screen and Home screen.

1. Touch and hold an app shortcut to open the
options menu.
2. Tap

For more information, see Create and use folders on
page 30.

Remove from Home.

• Removing a shortcut does not delete the app,
it just removes the shortcut from a Home
screen.

Getting started
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Wallpapers

Widgets

Change the look of the Home and Lock screens with
wallpaper. You can display a favorite picture or
choose from preloaded wallpapers.

Widgets are simple application extensions that run
on a Home screen.
To add a widget to a Home screen:

1. From a Home screen, pinch the screen.

1. From a Home screen, pinch the screen.

2. Tap Wallpapers to customize.

2. Tap Widgets.

3. Tap an image to choose it.

3. Touch and hold a widget, drag it to a
Home screen, and release it.

4. Tap Set as wallpaper, and confirm when
prompted.

To remove a widget from a Home screen:
1. From a Home screen, touch and hold a widget to
open the options menu.
2. Tap

Getting started
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Remove from Home screen.

Icon frames

Home screen settings

You can show icons with shaded frames to make
them stand out on the Home screen and Apps list
screen.

Customize your Home and Apps screens.

1. From

1. From a Home screen, pinch the screen.
2. Tap Home screen settings to customize:

Settings, tap Display > Icon frames and

• Home screen layout: Set your device to have
separate Home and Apps screens, or only a
Home screen where all apps are located.

choose one of the following options:
• Icons only: Show icons only.

• Apps button: Add a button to the Home screen
for easy access to the Apps screen.

• Icons with frames: Show frames around icons.
2. Tap Done, and confirm when prompted.

• App icon badges: Select how to show icon
badges when apps receive notifications.
• Add apps to Home screen: Automatically add
newly downloaded apps to the Home screen.
• Quick-open notification panel: Enable this
feature to open the Notification panel from
the Home screen by swiping down.
• Hide apps: Select apps to hide.
• About Home screen: View version information.

Getting started
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Status bar
The Status bar provides device information on the right side and notification alerts on the left.

Notification icons

Status icons
Battery full

New email

Battery low

New message

Battery charging

File download in progress

Vibrate mode

File upload in progress

Mute mode

Wi-Fi available

™

4G LTE active

App updates available

Signal strength
Network not available
Wi-Fi active
Location service active

Getting started
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Status bar display
Configure display options for the Status bar.
u

From

Settings, tap Display > Status bar for the

following options:
l

l

Tap Show recent notifications only to display
only the three most recent notification icons
on the Status bar.
Tap Show battery percentage to display the
battery charge percentage next to the battery
icon on the Status bar.

Getting started
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Notification panel
Settings
Quick settings
View all

Notification cards

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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View the Notification panel

Quick settings

You can access the Notification panel from any
screen.

The Notification panel also provides quick access to
device functions, allowing you to quickly turn them
on or off.

1. Drag the Status bar down to display the
Notification panel.

1. Drag the Status bar down to display the
Notification panel.

2. Swipe down the list to see notification details.

2. Drag

• To open an item, tap it.

• Tap a setting to turn it on or off.

• To clear a single notification, drag the
notification left or right.

• Tap

3. Drag

3. Drag upward from the bottom of the screen or
Back to close the Notification panel.

Getting started

More options to reorder Quick settings

or to change the button layout.

• To clear all notifications, tap Clear.

tap

View all downward.
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View all upward to close Quick settings.

Multi window
Multitask by using two apps at the same time. Apps
™
that support Multi window can be displayed
together on a split screen. You can switch between
the apps and adjust the size of their windows.
Recent apps.

1. From any screen, tap
2. Tap

Multi window in the title bar to launch an

app in split screen view.
• Recently opened apps are displayed in the
lower window. Apps that support Multi
window have the

Multi window icon in their

title bar.
• If there are no recently opened apps that
support Multi window, or if you want to launch
a different app, tap App list.
3. Tap an app in the lower window to add it to the
split screen view.

Getting started
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Window controls

Multi window settings

The Window controls modify the way app windows
are displayed in split screen view.

Additional features are available for Multi window.

u

u

Tap the middle of the window border for the
following options:
l

From

Add app pair on Home screen: Add the

l

open pair of apps as a shortcut to the
Home screen.
l

l

Switch windows: Swap the two windows.

l

Open in pop-up view: Open the selected
app in a pop-up window.

l

Close app: Close the selected app.

Getting started

Settings, tap Advanced features >

Multi window, and then tap On/Off to enable
each of the following options:
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Split screen view action: Configure the Recent
apps key to switch between full screen view
and split screen view.
Pop-up view action: Swipe down diagonally
from either the right or left top corner of the
screen to put the app into pop-up view.

Enter text

Toolbar functions
The toolbar provides additional helpful functions.

Text can be entered using a keyboard or your voice.

u

Toolbar functions

u

From the Samsung keyboard, tap
toolbar for the following options:
l

Clipboard: Access the clipboard.

l

Emojis: Insert an emoji.

l

GIF keyboard: Add animated GIFs.

l

Handwriting: Use your handwriting to

Tap a field to display the Samsung keyboard.
l

Tap

enter text.

Show predictive text to view suggested

l

Modes: Select a keyboard layout.

l

Settings: Access keyboard settings.

l

Stickers: Add illustrated stickers.

l

Voice input: Use Google Voice typing.

words while you type.
l

Tap

Expand

Show toolbar functions to view all

keyboard options.

™

Getting started
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Configure the Samsung keyboard

l

Set customized options for the Samsung keyboard.
u

From the Samsung keyboard, tap

Settings for

l

the following options:
l

Reset to default settings: Return keyboard to
original settings and clear personalized data.

Languages and types: Set the keyboard type
and choose which languages are available on
the keyboard.

About Samsung keyboard: View version and
legal information for the Samsung keyboard.

Use Google Voice typing
Instead of typing, enter text by speaking.

– To switch between languages, slide the
Space bar sideways.
l

l

Smart typing: Use predictive text and
auto-correction features to prevent common
typing mistakes. Type by swiping between
letters.

1. From the Samsung keyboard, tap

Keyboard layout and feedback: Customize the
appearance and function of the keyboard.

2. Tap the screen and speak your text.

Getting started
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Voice input.

Configure Google Voice typing
Set customized options for Google voice typing.
1. From the Samsung keyboard, tap
2. Tap

Voice input.

Settings for options.

• Languages: Choose the language for the
keyboard.
• Offline speech recognition: Download
languages for offline Google voice typing.
• Block offensive words: Hide potentially
offensive words with asterisks.

Getting started
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Apps
Using apps

28

Samsung apps

33

Google apps

78

Using apps

Add an apps shortcut

The Apps list displays all preloaded and downloaded
apps. You can uninstall or disable apps from this list.

In addition to swiping to access apps, you can add an
Apps button to the Home screen.
1. From Apps, tap

Access apps

More options > Home screen

settings > Apps button.

Access and launch all apps from the Apps list.

2. Tap Show Apps button > Apply.

1. From a Home screen, swipe up or down to
access Apps.

Search for apps
If you are not sure exactly where to find a certain
setting, you can use the Search feature.

2. Tap an app’s shortcut to launch it.
• To return to the main Home screen press
the Home key.

1. From Apps, tap

Search tablet.

2. Enter a word or words in the Search tablet field.
As you type, apps that match are displayed on
the screen.
3. Tap an entry to go to that app.
• To customize the Finder search settings, tap
More options > Settings.

Apps
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Galaxy Essentials

Sort apps

View and download Samsung apps that are
optimized for use with Galaxy devices.

App shortcuts can be listed alphabetically or in your
own custom order.

u

From Apps, tap

More options > Galaxy

u

Essentials.

From Apps, tap
l

Uninstall or disable apps
l

From Apps, touch and hold an app to open the
options menu.
l

To uninstall an app, tap Uninstall.

l

To disable an app, tap Disable.

Note: Some preloaded apps can only be disabled,
not uninstalled. Apps that are disabled are turned off
and hidden from view.

Apps

Custom order: Arrange apps manually.
– To remove empty spaces between apps, tap
More options > Clean up pages.

Uninstall or disable apps you have download.
u

More options > Sort.

29

Alphabetical order: Sort apps alphabetically.

Create and use folders

Copy a folder to a Home screen
Create a folder and copy it to a Home screen.

Create a folder to organize App shortcuts on an
Apps list screen.

1. From Apps, touch and hold a folder to open the
options menu.

1. From Apps, touch and hold an app shortcut, and
then drag it on top of another app shortcut until
it is highlighted.

2. Tap

2. Release the app shortcut to create the folder.

Delete a folder
When you delete a folder, the app shortcuts are
returned to the Apps list screen.

• Enter folder name: Name the folder.
•

Palette: Change the folder color.

•

Add apps: Place more apps in the folder.

1. From Apps, touch and hold a folder to delete.
2. Tap

Tap apps to select them, and then tap Add.
3. Tap

Apps

Add to Home.

Delete folder, and confirm when

prompted.

Back to close the folder.
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App settings

• Special access: Select which apps can have
special access permissions to features on your
device.

Manage your downloaded and preloaded apps.
1. From
2. Tap

Settings, tap Apps.

• Reset app preferences: Reset options that
have been changed. Existing app data is not
deleted.

Menu to set which apps to view, and then

choose All apps, Enabled, or Disabled.
3. Tap

More options for the following options:

4. Tap an app to view and update information about
the app. The following options may be displayed:

• Sort by size/name: Sort the apps by size
or name.

• Uninstall/Disable: Uninstall or disable the app.
Some preloaded apps can only be disabled,
not uninstalled.

• Default apps: Choose or change apps that are
used by default for certain features, like email

• Force stop: Stop an app that is not working

or browsing the Internet.

correctly.

• App permissions: Control which apps have

• Mobile data: View mobile data usage.

permissions to use certain features of your
device.

• Battery: View battery usage since the last full
charge.

• Show/Hide system apps: Show or hide system
(background) apps.

• Storage: Manage the app’s storage usage.
• Memory: View memory usage.

Apps
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• Notifications: Configure notifications from
the app.
• Permissions: View permissions granted to the
app for access to your device’s information.
• Set as default: Set the app as a default for a
certain category of apps.
Note: Options vary by app.

Apps
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Samsung apps
The following apps come pre-installed or downloaded
over-the-air to your device.

Calculator
The Calculator provides basic and advanced
arithmetic functions.
u

From Apps, tap Samsung folder >

Calculator.

Convert units of measurement
Quickly convert units of measurement using the unit
converter.
1. From Apps, tap Samsung folder >

Calculator >

Unit converter.
2. Select a category and use the drop-down menus
to choose units of measurement.
3. Enter a numeric value to view the conversion.

Apps
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Calendar

Calendar view

Manage your events and tasks.

There are several ways the calendar can be viewed.

Add calendars

1. From Apps, tap

Calendar > View, and then tap

Add existing calendars to the Calendar app.

an option:

1. From Apps, tap

• Year: Display all twelve months of this year.
Swipe across the screen to display

Calendar >

2. Tap Manage calendars >

More options.

Add account, and

another year.

select an account type.

• Month: Display the current month. Swipe
across the screen to display another month.
Events and tasks are also displayed.

3. Enter your account information and follow the
prompts.

• Week: Display the current week. Swipe across
the screen to display another week.
• Day: Display today’s schedule by hour. Swipe
across the screen to display another day.
• Tasks: Display all tasks.
2. Tap Today to return to the current date.

Apps
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Create an event

Create a task

Use your Calendar to create events.

Use your Calendar to create tasks. Tasks are items
you add to the calendar to be accomplished on a
certain day. A task displays as a checklist item and is

1. From Apps, tap

Calendar >

Add to add an

event.

removed once you mark the task as complete.

2. Enter details for the event, and then tap Save.

1. From Apps, tap

Share an event

2. Tap

Share events from your Calendar.
1. From Apps, tap

3. Enter details for the task, and then tap Save.

Delete a task
Delete tasks from your Calendar.

2. Tap Share, choose a sharing method, and follow
the prompts.

1. From Apps, tap

Calendar, and tap a day on the

calendar to view the tasks for the day, or tap
View > Tasks.

Delete an event
Delete events from your Calendar.

2. Tap the

Calendar, tap an event, and

Checkbox by the task to mark it as

complete and remove it from the calendar.

tap again to edit it.

• To delete a task, tap the task to open it, tap

2. Tap Delete, and confirm when prompted.
Apps

Add to add a task.

Calendar, tap an event, and

tap again to edit it.

1. From Apps, tap

Calendar > View > Tasks.

Delete, and confirm when prompted.
35

Calendar settings
Use Calendar settings to customize your calendar.
1. From Apps, tap

Calendar >

More options >

Settings.
2. Tap an option and follow the prompts.

Apps
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Camera and video
Shooting modes

Switch cameras

Settings

Gallery

Record video
Take a picture

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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Take pictures

Record videos

Take pictures with your device’s front or rear camera.

Record high-quality videos using your device.

1. From Apps, tap

Camera.

1. From Apps, tap

2. Use the display screen as a viewfinder.

2. Tap

• To focus the shot, tap the screen. When you
tap the screen, a brightness scale is displayed.
Slide the light bulb to adjust the brightness.

• To temporarily stop recording, tap
To continue recording, tap

• To quickly switch between the front and rear

3. Tap

cameras, swipe the screen up or down.

3. Tap

Apps

Record to begin recording a video.

• To take a picture while recording, tap
Capture.

• Swipe right or left to change the shooting
mode.

• To change a camera setting, tap

Camera and aim the camera

at your subject.

Settings.

Take a picture.
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Pause.

Resume.

Stop when you are finished recording.

Configure shooting mode

l

Allow the camera to determine the ideal mode for
your pictures or choose from several shooting modes.
u

From Apps, tap

exposure value, white balance, and color tone
while taking pictures.

Camera, and swipe to the right

l

or left to see the available shooting modes. To
view, enable, and reorganize shooting modes,
touch and hold a shooting mode.

l

Rear camera
l

l

l

HDR: Enables the light sensitivity and color
depth features of the device to produce a
brighter and richer picture.

l

l

Night: Use this to take photos in low-light
conditions, without using the flash.

Beauty: Automatically airbrush out minor
imperfections when you take pictures of
people.
Auto: Allow the camera to determine the ideal
mode for the picture.
Continuous shot: Touch and hold the Camera
button pictures to take continuously.
Sports: Take clearer pictures of fast-moving
subjects.

Front camera

Panorama: Create a linear image by taking
pictures in either a horizontal or vertical
direction.

l

l

Apps

Pro: Manually adjust the ISO sensitivity,
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Selfie: Take selfie shots and apply various
effects, such as an airbrushed effect.
Night: Use this to take photos in low-light
conditions, without using the flash.

Camera settings

l

Use the icons on the main camera screen and the
settings menu to configure your camera’s settings.
u

From Apps, tap

Camera >

higher resolution for higher quality requires
more memory.

Settings.

l

Rear camera
l

l

l

l

Picture size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.

l

Apps

Timer: Take time-delayed pictures or videos.
Save pictures as previewed: Save self-portraits
or self-recordings as viewed on the camera
screen, not as flipped images.
Shooting methods:
– Tap screen: Tap the screen to take selfies.

Video size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.

– Show palm: Hold your hand out with your
palm facing the camera to have your
picture taken in a few seconds.

Timer: Take time-delayed pictures or videos.

Front camera
l

Video size: Select a resolution. Selecting a

Picture size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.
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Common
l

l

l

l

l

l

l

Edit camera modes: Enable, disable, and
rearrange shooting modes.

screen in Auto and Selfie modes.
l

Full screen view (16:9): Preview pictures and
videos using the full screen.
Grid lines: Display viewfinder grid lines to help
compose a picture or video.

l

Location tags: Attach a GPS location tag to the
picture.

l

Review pictures: Review pictures after
taking them.
Storage location: Select a memory location.
– A memory card (not included) must be
installed to view Storage location. For more
information, see Install a SIM card and
memory card on page 5.

Apps

Floating Camera button: Add an extra camera
button that you can move anywhere on the
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Press Volume key to: Use the Volume key to
take pictures, record video, zoom, or control
system volume.
Shutter sound: Play a tone when taking a
picture.
Reset settings: Reset the camera settings.

Clock

• Snooze: Allow snoozing. Set interval and
repeat values for the alarm while snoozing.

The Clock app offers features for keeping track of
time and setting alarms.
u

From Apps, tap Samsung folder >

• Alarm sound: Choose a sound to play for the
alarm, and drag the slider to set the volume of

Clock, and

the alarm.

tap a tab to use a feature.

Alarm

• Vibration: Choose whether the alarm uses
vibration alert.

Use the Alarm tab to set one-time or recurring
alarms, and choose options for how to be notified.

• Read time aloud: Read the time aloud when
the alarm rings.

1. From Apps, tap Samsung folder >

Clock >

3. Tap Save to save the alarm.

Add alarm.

Turn off alarm

2. Tap the following items to configure an alarm:

At the set alarm time, the tablet sounds the alarm
and/or vibrates.

• Date: Choose the day for this alarm.
• Time: Set a time for the alarm.
• Repeat: Choose when to repeat the alarm.

1. To stop an alarm, tap Dismiss, or swipe
Dismiss to the left or right.

• Alarm name: Enter a name for the alarm.

2. To postpone the alarm, tap Snooze.

Apps
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Delete an alarm

World clock

You can delete an alarm that you created.

The World clock lets you keep track of the current
time in multiple cities around the globe.

1. From Apps, tap

Clock, and find the alarm in

1. From Apps, tap Samsung folder >

the alarm list (under Alarm), and then touch and
hold it to select it.

Clock >

World clock.

2. Tap Delete.

2. Tap

Add city.

3. Tap Search and enter the name of the city.
4. Tap the city name in the list, and then tap Add.
• To remove a city, touch and hold it, and tap
Delete.

Apps
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Time zone converter

Stopwatch

Set a time in a city on your World clock list to see
what the local times would be in the other listed
cities.

The Stopwatch lets you time events down to a
hundredth of a second.

1. From Apps, tap Samsung folder >

1. From Apps, tap Samsung folder >

Clock >

World clock.
2. Tap

Time zone converter.

3. Tap

Menu to choose a different city.

2. Tap Start to begin timing.
• To keep track of lap times, tap Lap.
3.

• To add a city to the list, tap Add city.

Tap Stop to end timing.
• To continue timing after stopping the clock,
tap Resume.

4. Swipe the hours, minutes, and period (AM or PM)
on the clock to set a time. Local times for the
other cities listed are automatically updated.

• To reset the Stopwatch to zero, tap Reset.

• To return the clock to the current time,
tap Reset.

Apps

Clock >

Stopwatch.
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Timer
The Timer provides a countdown timer for up to
99 hours, 59 minutes, and 59 seconds.
1. From Apps, tap Samsung folder >

Clock >

Timer.
2. Use the keypad and tap Hours, Minutes, and
Seconds to set the length of the Timer.
3. Tap Start to begin the Timer.
• To temporarily stop the Timer, tap Pause. To
continue timing after pausing, tap Resume.
• To stop and reset the Timer, tap Cancel.

Apps
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Contacts

• Enter a name and other contact information.

Store and manage your contacts. You can
synchronize with personal accounts added to your
device. For more information, see Add an account on

– Tap

page 127.

Add a contact
Contacts >

Create contact,

– Tap

View more for additional fields.

2. Tap Save.

• Choose a storage account for the contact. You
can store the contact on the device or sync it
with an account.
Contact photo to assign a picture or an

animated GIF to the new contact.

Apps

Remove field to remove an entry.

Home or Work).

and then tap contact fields to enter information.

• Tap

– Tap

– Tap the label to the right of an entry to
choose a label for the field (for example,

Use the following procedure to add a new contact.
1. From Apps, tap

Add field to enter additional

entries.
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Edit a contact

Share a contact

When editing a contact, you can tap a field and
change or delete information, or you can add more
fields to the contact’s list of information.

Share a contact by using various sharing methods.

1. From Apps, tap

1. From Apps, tap

Contacts, and then tap a

contact.

Contacts, and then tap a

2. Tap Share.

contact.

3. Tap either vCard file (VCF) or Text.

2. Tap Edit.

4. Choose a sharing method and follow the
prompts.

3. Tap any of the fields to add, change, or delete
information.

Import contacts

4. Tap Save.

Your device can import contacts from an installed
memory card (not included).
1. From Apps, tap

Contacts >

More options >

Manage contacts.
2. Tap Import/Export contacts.
3. Tap Import and follow the prompts.

Apps
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Export contacts

Link or unlink contacts

Manually back up contacts to an installed memory
card (not included).

Consolidate contact information from multiple
sources into one contact by linking entries into a
single contact.

1. From Apps, tap

Contacts >

More options >

1. From Apps, tap

Manage contacts.

Contacts, and then tap the

contact to select it.

2. Tap Import/Export contacts.

2. Tap

3. Tap Export and follow the prompts.

More options > Link contacts.

3. Tap contacts to choose them.
4. Tap Link.
To unlink contacts:
1. From Apps, tap

Contacts, and then tap the

contact to select it.
2. Tap

More options > Manage linked contacts.

3. Tap Unlink beside contacts to unlink them from
the main contact.

Apps
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Favorites

Groups

When you mark contacts as favorites, they are easily
accessible from other apps.

You can use groups to organize your contacts.

1. From Apps, tap

Create a group

Contacts, and then tap a

Create your own contact groups.

contact.
2. Tap

1. From Apps, tap

Add to Favorites to mark the contact as a

favorite. The star brightens

2. Tap Create, and then tap fields to enter
information about the group:

.

• To remove the contact from Favorites, tap
Remove from Favorites. The star then
dims

• Group name: Enter a name for the new group.

.

• Add member: Select contacts to add to the
new group, and then tap Done.

Delete contacts

3. Tap Save.

Delete a single contact or multiple contacts.
1. From Apps, tap

Contacts, and then touch and

hold a contact to select it.
• You can also tap other contacts to select them
for deletion.
2. Tap Delete, and confirm when prompted.
Apps

Contacts > Groups.
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Add or remove group contacts

Send an email to a group

Add more contacts to a group, or remove contacts.

Send an email to members of a group.

u

From Apps, tap

Contacts > Groups, and then

1. From Apps, tap

tap a group.
l

l

Contacts > Groups, and then

tap a group.

To remove a contact, touch and hold a contact
to select it, and then tap Remove.

2. Tap

More options > Send email.

3. Tap contacts to select them, or tap the All
checkbox at the top of the screen to select all,
and then tap Done.

To add a contact, tap Edit > Add member, and
then tap the contacts you want to add. When
finished, tap Done > Save.

• Only group members that have an email
address in their records are displayed.
4. Choose an email account and follow the prompts.

Apps
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Delete a group

Contacts settings

Delete a group you have created.

These settings allow you to modify settings
associated with using the Contacts app.

1. From Apps, tap

Contacts > Groups, and then

1. From Apps, tap

tap a group.
2. Tap

Contacts >

More options >

Settings.

More options > Delete.

2. Tap an option and follow the prompts.

• To only delete the group, tap Group only.

Direct share

• To delete the group and the contacts in the
group, tap Group and members.

Share content directly with your contacts from within
any app. Once enabled, your frequent contacts are
displayed in the Share window.
u

From Apps, tap

Settings > Advanced features >

Direct share, and tap On/Off to enable.

Apps
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Email

• If adding a recipient from your Contacts, tap
the contact to place a checkmark, and then

View and manage all of your email accounts in one
app. To add an email account, see Add an email
account on page 10.

tap Done. The contact is displayed in the
recipients field.
Show additional fields to add Cc and

• Tap

Create and send an email

Bcc fields.

Learn how to create and send email messages.
1. From Apps, tap Samsung folder >

3. Tap the Subject and Message fields to enter text.

Email >

• Tap Attach to add files, images, audio, and
more to your email.

Compose new email.
• Different email account may have
additional steps and options.

• Tap

2. Tap the To field to add an email address or tap

4. Review your message and tap Send.

Add from Contacts to select a recipient from
your contacts.
• When adding multiple recipients, separate
them with a semicolon (;) after each. More
recipients can be added at any time before
the message is sent.

Apps

More options for additional email

options.
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Manage the inbox

View multiple email accounts

There are several tools available from the Inbox
screen.

You can view email you receive for multiple accounts,
or you can view email accounts individually.

u

From Apps, tap Samsung folder >
l

l

Email.

1. From Apps, tap Samsung folder >

Tap a message to read and reply or forward it.

2. Tap

Email.

Mailbox at the top left of the screen to

choose a different view:

Tap Search to search for key words in your
email inbox.

l

Tap Edit for additional message options.

• [Account name]: View email for only one
email account.

l

Tap Sort to customize how messages display.

• All accounts: View all email in a combined
inbox.

Apps
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Remove email accounts
Email accounts can be removed from your device.
1. From Apps, tap Samsung folder >
2. Tap

Mailbox >

Email.

Settings.

3. Tap the account you want to remove.
4. Tap Remove, and confirm when prompted.

Email settings
Modify settings associated with using the Email app.
1. From Apps, tap Samsung folder >
2. Tap

Mailbox >

Email.

Settings.

• Under General, tap an option, and then follow
the prompts.
• Tap an account to configure specific settings
for only that account.

Apps
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Galaxy Apps
Find and download premium apps that are exclusive
to Galaxy devices. A Samsung account is required to
download from Galaxy Apps.
u

From Apps, tap Samsung folder >

Apps

Galaxy Apps.
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Gallery

View pictures

View, edit, and manage pictures and videos.

Pictures stored on your device are viewable in the
Gallery app.

The following categories allow you to organize your
content:

1. From Apps, tap

l

l

l

l

Gallery > Pictures.

Pictures: View pictures and videos in the order
they were saved. Content is organized by date.

2. Tap a picture to view it. Swipe left or right to
view other pictures or videos.

Albums: Create custom albums to organize your
pictures and videos.

• To mark the picture as a favorite, tap
Favorite. The picture is added to
Favorites under the Albums tab.

Stories: Create custom collections of related
pictures and videos and share them with your
contacts.

• To access the following features, tap

More

options:

Shared: Sign in to your Samsung account to share
pictures and videos with your friends and family
through Samsung Social.

– Details: View and edit information about
the picture.
– Set as wallpaper: Set the picture as
wallpaper.
– Show date and location tags: See date and
location tags when viewing your pictures.

Apps
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Edit pictures

– Print: Send the picture to a connected
printer.

Edit pictures stored on your device.

– Open in Photo Editor Pro: Edit the picture in
Photo Editor Pro.

1. From Apps, tap

Gallery > Pictures.

2. Tap a picture to view it.
•

Transform: Rotate, flip, crop, or make other
changes to the overall appearance of the
picture.

•
•

Effects: Add color effects.
Stickers: Overlay illustrated or animated
stickers.

•

Draw: Add handwritten text or hand drawn
content.

Apps
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Play video

Edit video

Play videos stored on your device.

Edit videos stored on your device.

1. From Apps, tap

Gallery > Pictures.

1. From Apps, tap

2. Tap a video to view it. Swipe left or right to view
other pictures or videos.
• To mark the video as a favorite, tap

2. Tap a video to view it.
3. Tap

Favorite.

The video is added to Favorites under the
Albums tab.
• To access the following features, tap

More

options:
– Details: View and edit information about
the video.
– Show date and location tags: See date and
location tags when viewing your videos.
3. Tap

Apps

Gallery > Pictures.

Play video to play the video.
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Edit to cut segments of the video.

4. Tap Save, and then confirm when prompted.

Share pictures and videos

Delete pictures and videos

Share pictures and videos from the Gallery app.

Delete pictures and videos stored on your device.

1. From Apps, tap
2. Tap

Gallery > Pictures.

1. From Apps, tap

More options > Share, and then tap pictures

2. Tap

and videos to select them.

More options > Edit.

3. Tap pictures and videos to select them, or tap the
All checkbox at the top of the screen to select all
pictures and videos.

3. Tap Share, and then choose an app or connection
to use for sharing your selection. Follow the
prompts.

Apps

Gallery.

4. Tap Delete, and confirm when prompted.
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Take a screenshot
Capture an image of your screen. It will automatically
create a Screenshots album in the Gallery app.
u

From any screen, press and hold the Power and
Volume down keys.

Screenshot options
There are multiple ways to take a screenshot.
1. From

Settings, tap Advanced features.

2. Tap On/Off to enable each of the following:
• Smart capture: Capture an image of any
scrollable areas of the screen that are
currently hidden, as well as the area that is
visible, and crop and share the screenshot
immediately.
• Palm swipe to capture: Capture an image of
the screen by swiping the edge of your hand
across it, from side to side, keeping in contact
with the screen.
Apps
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Internet

Quick menu
Access common features of your browser.

Access the Internet with a fully-featured web
browser. For more information, visit samsung.com/us/

u

Tap

support/owners/app/samsung-internet.
1. From Apps, tap Samsung folder >

Add to Bookmarks: Add the current web
page to bookmarks.

•

Refresh: Refresh or reload the current
web page.

•

Back or

Back: Return to the

previous page.
•

Forward: Go forward to a recent page.

•

Home: Display your Internet Home screen.

•

Bookmarks: Manage bookmarked pages,
saved pages, and history.

Apps

l

Share: Share the web page with others.

l

New tab: Open a new tab.

l

Turn on Night mode: Switch to Night mode.

l

Webpage text size: Change the text size.

l

Close: Close the Quick menu.

l

Settings: Change Quick menu options.

Internet.

2. Tap the address field, enter the web address, and
then tap Go on the keyboard.
•

Quick menu for the following options:
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Browser tabs

Open a Bookmark

Use tabs to view multiple web pages at the same
time.

Quickly launch a web page from the Bookmarks
page.

1. From Apps, tap Samsung folder >
2. Tap

Internet.

1. From Apps, tap Samsung folder >

New tab.

• To close a tab, tap

2. Tap

Internet.

Bookmarks > Bookmarks.

3. Tap a bookmark entry.

Close tab.

Bookmarks

Save a web page

The Bookmarks page stores Bookmarks, Saved
pages, and History.

Saving a web page stores its content on your device
so that you can access it offline.
1. From Apps, tap Samsung folder >

Save a Bookmark

2. Tap

Bookmarking a web page saves the web address so
that you can access it quickly.
1. From Apps, tap Samsung folder >
2. Tap

Apps

Internet.

Add to Bookmarks.
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More options > Save webpage.

Internet.

Open a saved web page

Secret mode

View a web page that has been saved.

Pages viewed in Secret mode are not listed in your
browser history or search history, and leave no traces
(such as cookies) on your device. Secret tabs are a

1. From Apps, tap Samsung folder >
2. Tap

Internet.

Bookmarks > Saved pages.

darker shade than the normal tab windows.

3. Tap a saved page.

Any downloaded files remain on your device after
you close the secret tab.

View history

1. From Apps, tap Samsung folder >

To view a list of recently visited web pages:
u

Tap

2. Tap

Bookmarks > History.

– or –

Web pages can be shared with your contacts.

2. Tap

Tap Don’t use password.

Internet.

To turn off Secret mode:

More options > Share, and follow the

1. From Apps, tap Samsung folder >

prompts.

2. Tap

Apps

More options > Turn on secret mode.

3. Tap Set password to protect your Secret mode
data with a password.

Share pages

1. From Apps, tap Samsung folder >

Internet.
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Internet.

More options > Turn off secret mode.

Internet settings
Modify settings associated with using the
Internet app.
1. From Apps, tap Samsung folder >
2. Tap

Internet.

More options > Settings.

3. Tap an option and follow the prompts.

Apps
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Memo

Browse memos
Browse notes you create.

Use Memo to write and save notes.
1. From Apps, tap
2. Tap

u

Memo.

Create and type a note. Available options

include:
l

Category: Add or change the category.

l

Tasks: Add tasks.

l

Image: Insert an image into the memo.

l

Drawing: Create a drawing.

l

Voice: Record sound to include in your memo.
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Memo.

l

Browse note entries by swiping up or down.

l

To search for a note, tap Search.

l

3. Tap Save when finished.

Apps

From Apps, tap

To view favorite memos, tap All memos >
Favorites.

Favorite memos
Mark a note as a favorite.
1. From Apps, tap
2. Tap

Memo.

Add to Favorites to mark the memo as a

favorite. The star brightens
l

.

To remove the memo from Favorites, tap
Remove from Favorites. The star then
dims

.

Memo Options
You can edit, share, or manage memos.
u

From Apps, tap

Memo >

More options for

the following options:
l

l

Apps

Edit: Select notes to share, delete, or move.
Manage categories: Create and manage
categories to organize your memos.
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Messages

3. Tap the Enter message field to enter a message.

Learn how to send and receive text messages (SMS)
and multimedia messages (MMS).
1. From Apps, tap

Messages >

•

Attach: Add images, audio, and more to
your message.

Compose.

•

Emoticon: Choose an available emoticon
from the list and add it into your message at
the cursor location.

2. Tap contacts, if desired, and then tap Compose.
• Tap the Recipient field to manually enter a
recipient. You can also select the recipient
based on Groups.

4. Review the message and tap Send.
Note: If you exit a message before you send it, the
message is automatically saved as a draft.

• Enter additional recipients by separating each
entry with a semicolon (;) and then using the

View Messages

previous procedure. More recipients can be
added at any time before the message is sent.

u

From Apps, tap

Messages, and then tap a

message to view it.
l

l

To play an audio or video attachment, tap
Play.
To scroll through the list of messages, swipe
up or down.

Apps
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Delete messages
1. From Apps, tap

Messages >

Messages settings
Configure the settings for text and multimedia
messages.

More options >

Edit.

u

2. Tap each message you want to delete.

From Apps, tap

Messages >

More options >

Settings.

3. Tap Delete, and confirm when prompted.

Emergency alerts

Message search

Emergency alerts notify you of imminent threats and
other situations. There is no charge for receiving an
Emergency alert message.

Search through your messages by using the search
feature.
1. From Apps, tap

Messages > Search.

1. From Apps, tap

2. Enter a word or phrase to search for, and then
tap

Messages >

More options >

Settings.

Search on the keyboard.

2. Tap Emergency alert settings to customize
notifications for emergency alerts.

Apps
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My Files

File groups
Files stored in the device are organized into the
following groups:

View and manage files stored on your device,
including images, videos, music, and sound clips.
1. From Apps, tap

l

My Files.

Recent files: View recently accessed files.

– This option displays if one or more files have

2. Tap a category to view the relevant files or
folders.

been accessed recently.
l

3. Tap a file or folder to open it.

l

l

Categories: View your files based on the file type.
Tablet: View folders and files located on the
device and optional memory card (not included).
Cloud: View files saved on your cloud accounts.

– Cloud drives vary depending on the services
you sign in to.

Apps
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My Files options
Use My Files options to search, edit, clear file history,
and more.
u

From Apps, tap

My Files. The following options

are available:
l

l

Search: Search for a file or folder.
More options:
– Get more space: View storage information
for your device.
– Settings: View settings for the app.

Apps
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Samsung+

Plus help

Samsung+ allows you to access live customer
support, view device diagnostics, and learn about
your registered Samsung devices. For support, visit

1. From Apps, tap

The plus icon is at the bottom of every screen to
provide you quick access to the help you need.

samsung.com/us/samsung-plus.
1. From Apps, tap

2. Tap

Samsung+.

Samsung+.

Plus for the following options:

• Search: Enter keywords to find the
information you need.

2. Follow the prompts to log in with either a
Samsung account or a Google Account.

• Community: View community boards where
you can ask questions and give answers to
other Samsung users.
• Text chat: Chat with an automated support
system by texting.
• Video chat: Start a video call with customer
service.

Apps
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Quick tabs
The app will open to your Home page. Swipe left and
right across the tabs to view Help topics.
l

l

l

l

l

Home: Register your Samsung devices and view
customized cards.
Diagnostics: View storage, connection speed, and
battery levels for your device.
Learn: View Articles about your device to help you
get the most out of it.
Community: View community boards where you
can ask questions and give answers to other
Samsung users.
Get help: View quick links to call, video, and
community support for your device.

Apps
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Samsung Kids
Samsung Kids is a monthly service that provides easy
access to age-appropriate activities while also using
parental security features. The Samsung Kids
subscription requires a Samsung account and a Wi-Fi
connection in order to download and access Samsung
Kids content.
u

From Apps, tap

Apps

Samsung Kids.
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Secure Folder

Add apps to the Secure Folder

Secure folder is a private encrypted space on the
device that can store your private data, files, and
apps.

1. From Apps, tap

1. From Apps, tap

Add apps to the Secure folder to add an extra level
of security.

Secure Folder.

Secure Folder.

2. Tap Add apps and tap the apps you want to add
to the Secure folder.

2. Follow the prompts to create a secure lock for
your folder.

3. Tap Add.
• To remove apps from the Secure folder, tap
Edit apps, select the apps, and tap
Uninstall/Disable.

Apps
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Add files to the Secure Folder

Lock the Secure Folder

Add files to the Secure folder to add an extra level of
security.

Prevent unauthorized access to the Secure folder by
locking it.

1. From Apps, tap

Secure Folder.

1. From Apps, tap

2. Tap Add files and tap the location of your files.

2. Tap Lock to close the Secure folder app and
lock it.

3. Tap the file you want to add, and tap Done.
• Secured files are accessed through the
My Files app.

Apps

Secure Folder.
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Customize Secure Folder

Secure Folder settings

For added security, you can change the app image
and name for Secure folder.

Customize your Secure folder settings.

1. From Apps, tap
2. Tap

1. From Apps, tap

Secure Folder.

2. Tap

More options > Customize icon.

• To change the app icon, tap an icon, and tap
Apply.

Apps

More options > Settings and tap an option

to customize.

• To change the app name, tap under Enter app
name and type a new name, and tap Apply.
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Secure Folder.

SmartThings
Control your devices by monitoring them in one
place. Check the status of your devices by looking at
the dashboard.
Note: Non-Samsung connected device errors or
defects are not covered by the Samsung warranty;
contact the non-Samsung device manufacturer for
support.
1. From Apps, tap

SmartThings, and sign in with

your Samsung account.
2. Follow the prompts to begin using SmartThings.

Apps
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Google apps

Gmail

Enjoy these apps from Google. Certain apps require a
Google Account. Visit google.com to learn more.

Send and receive email with Google’s webbased email service.

Chrome

Visit support.google.com/mail to learn more.
™

Google

Browse the Internet with Chrome and
bring your open tabs, bookmarks, and
address bar data from your computer to

Find online content with tools that learn
what interests you. Turn on your
personalized feed to receive customized

your mobile device.
Visit support.google.com/chrome to learn

content.

more.

Hangouts

Drive
Open, view, rename, and share files saved
™
to your Google Drive cloud account.

Meet friends and family online, share
photos, host video calls, and send
™
Hangouts messages.

Visit support.google.com/drive to learn

Visit hangouts.google.com to learn more.

more.

Apps
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Maps

Play Movies & TV

Get directions and other location-based
information. You must enable location
™
services to use Google Maps . For more
information, see Location on page 94.

Watch movies and TV shows purchased
from Google Play. You can also view videos
saved on your device.
Visit play.google.com/store/movies to learn
more.

Visit support.google.com/maps to learn
more.

Play Music

Photos

Play music and audio files on your device.

Store and back up your photos and videos
automatically to your Google Account with
™
Google Photos .

Visit support.google.com/music to learn
more.

Visit support.google.com/photos to learn

Play Store

more.

Find new apps, movies and TV shows,
music, books, magazines, and games in the
™
Google Play store.
Visit support.google.com/play to learn more.

Apps
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YouTube
™

Watch and upload YouTube videos right
from your device.
Visit support.google.com/youtube to learn
more.

Apps
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Access Settings

Search for Settings

There are a couple of ways to access your device
settings.

If you are not sure exactly where to find a certain
setting, you can use the Search feature.

u

1. From

From a Home screen, swipe up to access
Apps, and then tap

Settings.

3. Tap an entry to go to that setting.

Drag down from the Status bar to display the

Settings

Search.

2. Enter a word or words in the Search field. As you
type, settings that match display on the screen.

– or –

Notification panel, and then tap

Settings, tap

Settings.
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Connections

Manually connect to a Wi-Fi network
Connect your device to a Wi-Fi network that is
hidden.

Manage connections between your device and a
variety of networks and other devices.

1. From

Wi-Fi
Connect your device to a Wi-Fi network.
1. From

Settings, tap Connections > Wi-Fi, and

then tap On/Off to turn on Wi-Fi.
2. Tap

Settings, tap Connections > Wi-Fi, and

Add network at the bottom of the list.

3. Enter information about the Wi-Fi network:

then tap On/Off to turn on Wi-Fi.

• Network name: Enter the network name.

• When Wi-Fi is turned on, your device
automatically scans for available networks
and displays them.

• Security: Select a security option and enter
your password.
• Auto reconnect: Connect to this network

2. Tap the network you want to connect to.

automatically.

• When you select an open network, you are
automatically connected to the network.
Otherwise, enter a password to connect.

• Show advanced options: Add advanced
options, such as IP settings and Proxy settings.
4. Tap Connect.

Settings
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Wi-Fi preferences

• Hotspot 2.0: Connect automatically to Wi-Fi

Customize advanced Wi-Fi services.
1. From

access points that support Hotspot 2.0.
• WPS push button: Connect to a Wi-Fi network

Settings, tap Connections > Wi-Fi, and

by pressing the WPS button on a router.

then tap On/Off to turn on Wi-Fi.

• WPS PIN entry: Connect to a Wi-Fi network by
entering your WPS PIN.

2. Tap Advanced.
• Switch to mobile data: Connect automatically
to a mobile network connection when the

• Install network certificates: Install
authentication certificates.

Wi-Fi connection is unstable. When the Wi-Fi
signal is strong, it switches back to Wi-Fi.

• MAC address: View your device’s MAC address,
which is required when connecting to some
secured networks (not configurable).

• Turn on Wi-Fi automatically: Enable Wi-Fi in
frequently used locations.

• IP address: View your device’s IP address

• Network notification: Receive notifications
when open networks in range are detected.

(not configurable).

• Manage networks: View your saved Wi-Fi
networks.
• Wi-Fi control history: View devices that have
turned your Wi-Fi on or off.

Settings
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Wi-Fi Direct

Share files with Wi-Fi Direct

Wi-Fi Direct uses Wi-Fi capability to share data
between devices. A Wi-Fi network connection is not
required.

Share files with another device using Wi-Fi Direct.

1. From

1. From an app, tap
– or –

Settings, tap Connections > Wi-Fi, and

Tap

then tap On/Off to turn on Wi-Fi.

More options > Share.

2. Tap Wi-Fi Direct and follow the prompts.

2. Tap Wi-Fi Direct.
• Your device scans for discoverable Wi-Fi Direct
devices.

Receive files with Wi-Fi Direct
When another device attempts to send a file to your
device using Wi-Fi Direct, your device begins
downloading the file.

3. Tap a device, and then follow the prompts to
connect.

u

Settings

Share.
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To open the file, drag down the Status bar and
tap File received.

Bluetooth

Disconnect from Wi-Fi Direct
Disconnect your device from a Wi-Fi Direct device.
1. From

®

Bluetooth allows you to pair your device to another
Bluetooth-enabled device. Once a pairing is created,
the devices continue to recognize their partnership

Settings, tap Connections > Wi-Fi >

Wi-Fi Direct.

and exchange information without having to re-enter
a passcode.

2. Tap a device to disconnect it.

1. From

Settings, tap Connections > Bluetooth,

and then tap On/Off to turn on Bluetooth.
• Your device scans for discoverable Bluetooth
devices. To scan again, tap Scan.
2. Tap a device, and follow the prompts to connect.

Settings
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Rename a paired device

Receive files with Bluetooth

Rename a paired device to make it easier to
recognize.

When another device attempts to send a file to your
device using Bluetooth, you will see a request to
accept the file.

1. From

Settings, tap Connections > Bluetooth,

1. Tap Accept.

and then tap On/Off to turn on Bluetooth.
2. Tap

2. To open the file, drag down the Status bar and
tap File received.

Settings next to the previously paired

device, and then tap Rename.
3. Enter a new name, and tap Rename.

Unpair from a Bluetooth device
When you unpair from a Bluetooth device, the two
devices no longer recognize each other. To connect
again, you have to pair the devices.

Share files with Bluetooth
Use Bluetooth to transfer information to a paired
device.
1. From an app, tap

1. From

Share.

and then tap On/Off to turn on Bluetooth.

– or –
Tap

2. Tap
More options > Share.

Settings next to the paired device, and

then tap Unpair to delete the paired device.

2. Tap Bluetooth and follow the prompts.

Settings

Settings, tap Connections > Bluetooth,
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Tablet visibility

Data usage

Allow other devices to find your mobile device and
transfer files.

View your current mobile and Wi-Fi data usage.

u

From

u

From

Settings, tap Connections > Data usage.

Settings, tap Connections > Tablet

Enable Data saver

visibility, and then tap On/Off.

Prevent selected apps from sending or receiving data
in the background.
1. From

Settings, tap Connections > Data usage >

Data saver.
2. Tap On/Off to turn Data saver on.
• To allow some apps to have unrestricted data
usage, tap Allow app while Data saver on, and
tap On/Off next to each app to specify
restrictions.

Settings
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Monitor mobile data

Monitor Wi-Fi data

Enable mobile data to access the Internet through
your mobile network.

View your Wi-Fi data usage and set restrictions for
Wi-Fi networks.

u

From

Settings, tap Connections > Data usage.

u

The following options are available:
l

l

l

l

From

Mobile data: Enable mobile data services.

l

Alert me about data usage: Enable alerts for
when your mobile data usage reaches the
amount you chose.

l

Mobile data usage: Monitor mobile data usage
by app.
Billing cycle and data warning: Set the day of
the month to start the bill cycle for your
device.

Settings

Settings, tap Connections > Data usage.

The following options are available:
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Wi-Fi data usage: View data usage over Wi-Fi
connections.
Restrict networks: Select networks to prevent
apps that are running in the background from
using them.

Airplane mode

Mobile hotspot

Airplane mode disconnects your device from all
networks and turns off connectivity features.

Activate Mobile hotspot to allow other devices to use
your device’s Internet connection.

1. From

Settings, tap Connections > Airplane

1. From

mode.
2. Tap On/Off to enable this feature.

Settings, tap Mobile hotspot and

tethering > Mobile hotspot.
2. Tap On/Off to turn on Mobile hotspot.
3. Activate Wi-Fi on the target device.
4. Scan for Wi-Fi hotspots and select your device’s
Mobile hotspot.
5. Enter your device’s Mobile hotspot password on
the target device.

Settings
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Change the mobile hotspot password

Allowed devices list

Change your Mobile Hotspot password.

Control which devices can connect to your Mobile
hotspot.

1. From

Settings, tap Mobile hotspot and

1. From

tethering > Mobile hotspot.

Settings, tap Mobile hotspot and

tethering > Mobile hotspot.

2. Tap the password and enter a new password.

2. Tap

3. Tap Save.

More options > Allowed devices, and then

tap Add to enter the other device’s Device name
and MAC address.
3. Tap Add to add the device.
• To restrict connections to your Allowed
devices list, tap Allowed devices only.

Settings

91

Configure mobile hotspot settings

Timeout settings

Manage your security and connecting settings.

Automatically turn off Mobile hotspot if there are no
connected devices.

1. From

Settings, tap Mobile hotspot and

1. From

tethering > Mobile hotspot.
2. Tap

More options > Configure mobile hotspot

2. Tap

for the following settings:

More options > Timeout settings, and then

select an interval.

• Network name: View and change the name of
your Mobile hotspot.
• Hide my device: Prevent your Mobile hotspot
from being discoverable by other devices.
• Security: Choose the security level for your
Mobile hotspot.
• Password: If you choose a security level that
uses a password, you can view or change it.
• Show advanced options: Configure additional
Mobile hotspot settings.

Settings

Settings, tap Mobile hotspot and

tethering > Mobile hotspot.
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Tethering

Mobile networks

You can use tethering to share your device’s Internet
connection with a computer.

Control your device’s access to networks and mobile
data service.

1. From

Settings, tap Mobile hotspot and

u

tethering.

Settings, tap Connections > Mobile

networks.

2. Tap an option:

l

• Tap Bluetooth tethering to share your device’s
Internet connection using Bluetooth.
• Connect the computer to the device using a
USB cable, and then tap USB tethering.

Settings

From

l

Network mode: Change the network mode.

l

Access Point Names: Choose or add APNs.

l
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Roaming: Enable or disable data while
roaming on other mobile networks.

Network operators: Choose available and
preferred networks.

Location

4. Tap Improve accuracy to use other connections
for determining your location:

Some apps may require one or more location services
be turned on for full functionality.
1. From

• Wi-Fi scanning: Allow apps and services to
scan for Wi-Fi networks automatically, even
when Wi-Fi is turned off.

Settings, tap Connections > Location.

2. Tap On/Off to turn on Location services.

• Bluetooth scanning: Allow apps to scan for
and connect to nearby devices automatically

3. Tap Locating method to select how your location
is determined:

through Bluetooth, even when Bluetooth is
turned off.

• High accuracy: Uses GPS, Wi-Fi, and mobile
networks.
• Battery saving: Uses Wi-Fi and mobile
networks (no GPS).
• Tablet only: Uses GPS only.

Settings
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Nearby device scanning

Recent location requests
Apps that have requested your location are listed
under Recent location requests.
1. From

Scan for nearby devices to connect to and set them
up easily. You receive a notification when there are
available devices to connect to.

Settings, tap Connections > Location.

1. From

2. Tap On/Off to turn on Location services.
3. Tap an entry under Recent location requests to
view the app’s settings.

2. Tap On/Off to enable the feature.

Location services
Location services store and use your device’s most
recent location data. Google apps can use this data
to improve your search results based on places that
you have visited.
1. From

Settings, tap Connections > Location.

2. Tap an entry under Location services to use as a
location service.

Settings

Settings, tap Connections > More

connection settings > Nearby device scanning.
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Connect to a printer

Virtual Private Networks

Connect your device to a printer on the same Wi-Fi
network.

Set up and manage your Virtual Private Networks
(VPNs). You must set a secured screen lock before
setting up a VPN. For more information, see Set a

1. From

Settings, tap Connections > More

secure screen lock on page 119.

connection settings > Printing.
2. Tap

1. From

Add service and follow the prompts to

add a print service.
3. Tap the print service, and then tap

2. Tap Add VPN and follow the prompts to set up
your VPN.

More

options > Add printer.

Settings

Settings, tap Connections > More

connection settings > VPN.
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Manage a VPN

Connect to a VPN

Use the VPN settings menu to edit or delete a VPN
connection.

Once you have set up a VPN connection, connecting
to and disconnecting from a VPN is easy.

1. Tap

Settings > Connections > More connection

1. From

settings > VPN.
2. Tap

Settings, tap Connections > More

connection settings > VPN.
2. Tap a VPN, enter your log in information, and tap
Connect.

Settings next to a VPN.

3. Edit the VPN and tap Save.

l

– or –

To disconnect, tap the VPN, and then tap
Disconnect.

Tap Delete to delete the VPN.

Ethernet
Connect to a network using an Ethernet connection.
u

From

Settings, tap Connections > More

connection settings > Ethernet, and follow the
prompts.

Settings
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Sounds and vibration

Easy mute
Mute sounds and videos by covering the screen or
turning over the device.

Configure the sounds and vibrations used to indicate
notifications, screen touches, and other interactions.

u

Sound mode
From

Settings, tap Sounds and vibration >

Sound mode, and then choose a mode:
l

l

l

Sound: Use the sounds, vibrations, and volume
levels you have chosen in Sound settings for
notifications and alerts.
Vibrate: Use vibration only for notifications
and alerts.
Mute: Set your device to make no sounds.
– Temporary mute: Set a time limit for
muting the device.

Settings

Settings, tap Advanced features > Easy

mute, and tap On/Off to enable.

Switch between sound modes, while preserving the
individual sound settings you have made.
u

From

98

Volume

Media volume limiter
Limit the maximum output of the device’s volume
while using headphones or Bluetooth speakers
(not included).

Set the volume level for notifications and other
audio.
u

From

Settings, tap Sounds and vibration >
Settings, tap Sounds and vibration >

1. From

Volume, and drag the sliders.

Volume.
Note: You can also use the Volume key to adjust
the volume. Tap

2. Tap

More to customize all volume

3. Tap On/Off to enable this feature.

options.

l

Use Volume keys for media
Set the default of the Volume key to control the
media volume.
1. From

l

Settings, tap Sounds and vibration.

2. Tap Use Volume keys for media to enable this
feature.

Settings

More options > Media volume limiter.
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To set the maximum output volume, drag the
Custom volume limit slider.
To require a PIN to make changes to the
volume setting, tap Set volume limit PIN.

Notification sounds

Do not disturb

Customize notification sounds for certain apps or
choose a default for all notifications.

Set your device to mute all or some notifications and
sounds during specific time periods.

u

From

Settings, tap Sounds and vibration >

u

Notification sounds and tap a sound to choose it.

From

l

l

l

l

l

Settings

Settings, tap Sounds and vibration >

Do not disturb and configure the following:
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Turn on now: Enable this option.
Turn on as scheduled: Configure Days and
Set schedule to set up a regular schedule.
Allow exceptions: Customize which
notifications are allowed while your device is
in Do not disturb mode.
App rules: Manage rules set by apps.
Hide visual notifications: Select options for
preventing visual notifications for apps
silenced by Do not disturb.

System sounds

Sound quality and effects

Set various other system sound options.

Choose from advanced sound options to customize
your audio experience.

u

From

Settings, tap Sounds and vibration for

the following options:
l

l

l

u

From

Touch sounds: Play tones when you touch or
tap the screen to make selections.
Screen lock sounds: Play a sound when you
unlock the screen.

l

Charging sound: Play a sound when a charger
is connected.

l

l

Key-tap feedback
Play tones when keys are tapped.
u

From

l

Settings, tap Sounds and vibration, and

tap an option to customize:
l

l

Keyboard sound: Play a sound when the
Samsung keyboard is tapped.

Settings

Settings, tap Sounds and vibration >

Sound quality and effects. The following options
are available:
Equalizer: Choose an audio preset that is
customized to different genres of music.
Advanced/Basic: Manually adjust various
sound qualities.
UHQ upscaler: Enhance the sound resolution of
music and videos for a clearer listening
experience.
Surround: Recreate the richness of surround
sound.
Tube Amp Pro: Simulate the soft timbre of a
tube amplifier.
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l

Concert hall: Simulate the reverb of a
concert hall.

l

Adapt Sound: Customize your sound settings.

Separate app sound
You can choose to have an app play sound on a
speaker or headphones separate from the rest of the
sounds on your device.
1. From

Settings, tap Sounds and vibration >

Separate app sound.
2. Tap On/Off to enable Separate app sound, and
then set the following options:
• Apps: Choose an app to play its sound on a
separate audio device.
• Audio device: Choose the audio device that
you want the app’s sound to be played on.

Settings
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Notifications
Select which apps you want to receive alerts from.
Alerts include notifications, sounds, and vibrations.

Manage notifications
Allow or block notifications from apps and services.
u

From
l

l

l

l

Settings, tap Notifications.

To customize App icon badges, tap App icon
badges.
To enable notifications, tap All apps, or tap
On/Off next to an app.
To configure additional notification settings,
tap Advanced.
To customize individual notification settings,
tap an app or service.

Settings
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Display

Screen brightness

Configure your display’s brightness, screen timeout
delay, and other settings.

Adjust the screen brightness to suit your
surroundings or personal preference. You may also
want to adjust screen brightness to conserve battery

Screen off settings

power.

Customize when the screen turns off.

1. From

1. From

Settings, tap Display.

2. Customize options under Brightness:

2. Tap an option to customize:

• Drag the Brightness slider to set a custom
brightness level.

• Screen timeout: Turn the screen off after a set
amount of time.

• Tap Auto brightness to automatically adjust
the screen brightness based on the lighting
conditions.

– Note: Prolonged display of non-moving
images, excluding Always on Display, may
result in permanent ghost-like afterimages
or degraded image quality. Turn off the
display screen when not in use.
• Screen saver: Display colors or images after
the screen has turned off or while charging.

Settings

Settings, tap Display.
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Font and screen zoom

Smart stay

You can set the screen zoom level and the font size
and style.

Smart stay uses the front camera to detect your face
so that the screen stays on while you are looking at
it.

1. From

Settings, tap Display > Font and screen

zoom for the following options:

u

• Drag the Font size slider to adjust the size
of text.
Download

fonts to find new fonts from Galaxy Apps.
2. Tap OK to set the screen zoom and font.

Settings

Settings, tap Advanced features >

Smart stay, and tap On/Off to enable the feature.

• Drag the Screen zoom slider to adjust the
zoom level.

• Tap a font to select it, or tap

From
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Device maintenance

Battery

View the status of your device’s battery, storage, and
memory. You can also automatically optimize your
device’s system resources.

View how battery power is used for device activities.
u

l

The quick optimization feature improves device
performance through the following actions:

l

l

Settings, tap Device maintenance >

Battery for options:

Quick optimization

l

From

l

Identifying apps that use excessive battery power
and clearing unneeded items from memory.

l

l

Deleting unnecessary files and closing apps
running in the background.
Scanning for malware.

l

Battery usage: View power usage by item.
Power saving mode: Select a power mode to
extend battery life.
App power monitor: View power usage by app.
Unmonitored apps: Select apps to exclude
from being put to sleep by the App power
monitor.
Always sleeping apps: Select apps to put to
sleep immediately when not being used.

To use the quick optimization feature:
l

1. From

Settings, tap Device maintenance.

advanced battery settings and notifications.

2. Tap Optimize now.

Settings

More options > Advanced settings: Configure
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Storage
View the device memory and usage. Mount, unmount,
or format an optional memory card (not included).
From

u

Settings, tap Device maintenance >

Storage.
l

To increase available memory, tap Clean now.

Memory card (SD card)
Once an optional memory card (not included) has
been installed in your device, the card memory is
displayed in the Storage setting.

Mount a memory card
When you install an optional memory card, it is
automatically mounted (connected to the device) and
prepared for use. However, should you unmount the
card without removing it from the device, you need to
mount it before it can be accessed.

Storage.
2. Tap

More options > Storage settings.

3. Under Portable storage, tap your SD card, and
then tap Mount.

For more information, see Install a SIM card and
memory card on page 5.

Settings

Settings, tap Device maintenance >

1. From

107

Remove a memory card

Format a memory card

To prevent damage to information stored on the
memory card, unmount the card before removing it
from the device.

When formatting an SD card, you should back up your
music and photo files that are stored on the card
because formatting the SD card deletes all the

Settings, tap Device maintenance >

1. From
Storage.
2. Tap

4. Remove your memory card from the device.

Settings, tap Device maintenance >

1. From
Storage.

More options > Storage settings.

3. Under Portable storage, tap your SD card, and
then tap Unmount.

Settings

stored data.

2. Tap

More options > Storage settings.

3. Under Portable storage, tap your SD card, tap
Format, and then follow the prompts.
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Memory

Language and input

Check the amount of available memory. You can
close background apps and reduce the amount of
memory you are using to speed up your device.

Configure your device’s language and input settings.

1. From

Settings, tap Device maintenance >

Memory.
• The used and available memory are shown.
2. To free up as much memory as possible, tap
Clean now and follow the prompts.
• The selected apps and services in the list will
be closed.

Change the device language
You can add languages to your list and organize
them according to preference. If an app does not
support your default language, then it will move to
the next supported language in your list.
1. From

Settings, tap General management >

Language and input > Language.
2. Tap

Add language, and select a language

from the list.
3. Tap Set as default to change the device
language.
• To switch to another language on the list, drag
Move next to the desired language to the
top of the list, and then tap Done.

Settings
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Default keyboard

Google Voice typing

You can select a default keyboard for your device’s
menus and keyboards. Additional keyboards can be
downloaded from the Google Play store.

Speak rather than type your text entries using
Google voice typing.

1. From

1. From

Settings, tap General management >

Language and input.

Settings, tap General management >

Language and input.
2. Tap On-screen keyboard > Google voice typing.

2. Tap Default keyboard, and select a keyboard.

• Languages: Select languages for Google voice
typing.
• Voice Match: Train Google Assistant to
recognize your voice when you say
“Ok Google”.
• Hands-free: Allow requests with the device
locked.
• Speech output: Select options for spoken
feedback.

Settings
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• Offline speech recognition: Download and
install speech recognition engines, allowing
you to use voice input while not connected to
the network.

Physical keyboards
Customize options when you have a physical
keyboard connected to your device (sold separately).
1. From

• Block offensive words: Hide search results
that contain offensive words.
• Bluetooth headset: Records audio through a

2. Tap Physical keyboard, and then choose an
option:

Bluetooth headset, if available.

• Show on-screen keyboard: Show the on-screen
keyboard while a physical keyboard is also
being used.

Manage on-screen keyboards
Enable or disable on-screen keyboards.
1. From

• Keyboard shortcuts: Show explanations of the
keyboard shortcuts on the screen.

Settings, tap General management >

Language and input.
2. Tap On-screen keyboard >

Manage keyboards.

3. Tap each keyboard to enable or disable.

Settings

Settings, tap General management >

Language and input.
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Autofill service

Text-to-speech

Save time entering information using autofill
services.

Configure your Text-to-Speech (TTS) options. TTS is
used for various accessibility features, such as Voice
Assistant.

1. From

Settings, tap General Management >

Language and input.

u

From

2. Tap Autofill service and select your preferred
service.

l

Preferred engine: Choose either the
Samsung or Google Text-to-speech engine.
Tap

l

l

l

l

l

Settings

Settings, tap General management >

Language and input > Text-to-speech for options:
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Settings for options.

Use system language: Set the default speech
language.
Speech rate: Set the speed at which the text is
spoken.
Pitch: Set the pitch of the speech.
Play: Tap to play a short demonstration of
speech synthesis.
Reset: Reset the speech rate and pitch.

Pointer speed
Configure pointer speed for an optional mouse or
trackpad (not included).
1. From

Settings, tap General management >

Language and input.
2. Under Pointer speed, drag the slider to the right
to go faster or to the left to go slower.

Date and time
By default, your device receives date and time
information from the wireless network. Outside of
network coverage, you can set the date and time
manually.
u

From

Settings, tap General management >

Date and time. The following options are
available:
l

Automatic date and time: Receive date and
time updates from your wireless network.
When Automatic date and time is disabled, the
following options are available:
– Select time zone: Choose a new time zone.
– Set date: Enter the current date.
– Set time: Enter the current time.

l

Use 24-hour format: Set the format for
displaying time.

Settings
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Reset

Reset network settings

Reset device and network settings. You can also
reset your device to its factory defaults.

You can reset Wi-Fi, mobile data, and Bluetooth
settings with Reset network settings.
1. From

Reset settings
You can reset your device to its factory default
settings, which resets everything except the security,
language, and account settings. Personal data is not

2. Tap Reset settings, and confirm when prompted.

affected.
1. From

Settings, tap General management >

Reset > Reset settings.
2. Tap Reset settings, and confirm when prompted.

Settings

Settings, tap General management >

Reset > Reset network settings.
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Factory data reset
You can reset your device to factory defaults, erasing
all data from your device.
This action permanently erases ALL data from the
device, including Google or other account settings,
system and application data and settings,
downloaded applications, as well as your music,
photos, videos, and other files. Any data stored on an
external SD card is not affected.
Note: When you sign in to a Google Account on your
device, Factory Reset Protection is activated. This
protects your device in the event it is lost or stolen.

If you reset your Google Account password, it can
take 24 hours for the password reset to sync with all
devices registered to the account.
Before resetting your device:
1. Verify that the information you want to keep has
transferred to your storage area.
2. Log in to your Google Account and confirm your
user name and password.
Note: Performing a Factory data reset on your device
prevents it from accessing an encrypted SD card.
Before initiating a Factory data reset, make sure to
decrypt the installed SD card first.

If you reset your device to factory default settings
with the Factory Reset Protection (FRP) feature
activated, you must enter the user name and
password for a registered Google Account to regain
access to the device. You will not be able to access
the device without the correct credentials.

Settings
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To reset your device:
1. From

Settings, tap General management >

Reset > Factory data reset.
2. Tap Reset and follow the prompts to perform the
reset.
3. When the device restarts, follow the prompts to
set up your device.

Factory reset protection
When you sign in to a Google Account on your device,
Factory Reset Protection is activated. Factory Reset
Protection (FRP) prevents other people from using
your device if it is reset to factory settings without
your permission. For example, if your device is lost or
stolen and a factory data reset is performed, only
someone with your Google Account username and
password can use the device.
You will not be able to access the device after a
factory data reset if you do not have your Google
Account username and password.
Caution: Before shipping your device back to
Samsung or taking it to your nearest Samsungauthorized service center, remove your Google
Account before performing a factory data reset. For
more information, visit samsung.com/us/support/frp.

Settings
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Enable factory reset protection
Adding a Google Account to your device
automatically activates the FRP security feature.

Disable factory reset protection
To disable FRP, remove all Google Accounts from the
device.
1. From

Settings, tap Cloud and accounts >

Accounts > [Google account].

Auto restart
Optimize your device by restarting it automatically at
set times. Any unsaved data will be lost when the
device restarts.
1. From

Settings, tap General management >

Reset > Auto restart.
2. Tap On/Off to activate Auto restart, and then set
the following parameters:
• Time: Set the time of day to restart your

2. Tap Remove account.

device.
• Day: Select the day of the week to
automatically restart your device.

Settings
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System updates

l

profile information.

Check for and install available software updates for
your device.
u

From

l

Settings, tap System updates for the

following options:
l

l

l

l

Download updates manually: Check for
software updates.
Download updates automatically: Download
software updates automatically when
connected to a Wi-Fi network.
Last update information: View information
about the last software update.
Update PRL: Download and install the
Preferred Roaming List update.

Settings

Update Profile: Automatically update your user
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UICC unlock: Enable the SIM slot to use
another carrier’s SIM card. Contact your
service provider for assistance.

Lock screen and
security

2. Tap On/Off to enable showing notifications on
the lock screen. The following options are
available:

Secure your device and protect your data with Lock
screen and security settings.

• Hide content: Enable to hide the content of
notifications.

Screen lock types

• Notification icons only: Enable to hide
notification details and show only the icon.

The various Screen lock types offer high, medium, or
no security. Choose from the following: Swipe,
Pattern, PIN, Password, and None.

• Transparency: Adjust the transparency of

Set a secure screen lock

• Auto-reverse text color: Reverse the color of
notification text automatically based on the
background color.

It is recommended that you secure your device using
a secure screen lock (Pattern, PIN, or Password).
1. From

Settings, tap Lock screen > Screen lock

type and tap a secure screen lock (Pattern, PIN,
or Password).

notifications.

3. Tap Done when finished.
4. Configure the following screen lock options:
l

Smart Lock: Unlock your device automatically
when trusted locations or other devices have
been detected. A secure screen lock is
required for this feature.

Settings
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l

Secure lock settings: Customize your secure

l

lock settings. A secure screen lock is required
for this feature.

display on the Lock screen.
l

Clock and information
l

Configure features for the Lock screen.
u

From
l

l

l

l

App shortcuts: Select which apps to open from
the Lock screen.
About Lock screen: Learn more about the
Lock screen feature.

Settings, tap Lock screen for options:

Clock style: Set the type and color of the clock
on the Lock screen.
Roaming clock: Change to digital clocks
showing both local and home time zones when
roaming.

Google Play Protect
Configure app safety checks from Google Play.
1. From

Settings, tap Security > Google Play

Protect.
2. Tap options to customize security.

FaceWidgets: Enable widgets on the Lock
screen to get quick access to useful
information.
Contact information: Show your contact
information, such as your phone number or
email address.

Settings

Notifications: Select which notifications to
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Find My Device

Security update

Protect your device from loss or theft. You need to
sign in to your Google Account to use this feature.

Check the date of the last security software update.

1. From
l

If you are not logged in to a Google Account,
tap Find My Device won’t work and follow the
prompts to sign in.

2. The following options are available:
l

l

l

u

Settings, tap Security > Find My Device.

Find My Device: Download the app from
Google Play.

From

Settings, tap Security > Security update

to see if the latest security update is installed.

Install unknown apps
Allow selected apps to install unknown third-party
apps.
1. From

Settings, tap Security > Install unknown

apps.

Web: Access Find My Device on the Internet.

2. Tap an app.

Google: Search for “find my device” topics
online.

3. Tap Allow from this source to enable apps to be
installed using this app.
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Private Mode

Secure Folder

Hide personal content from being accessed by
anyone else using your device. Private mode is only
available for certain applications.

Lock your private content and apps to enhance
security. You must sign in to your Samsung account
in order to use Secure Folder. You must also set a

Note: A secure screen lock (Pattern, PIN, Password, or
Fingerprints) is required to use Private mode.
1. From

secure lock for your device.
u

Settings, tap Security > Secure Folder

and follow the prompts to secure content on your
device.

Settings, tap Security > Private mode.

2. Tap On/Off to enable Private mode.
3. Follow the prompts to learn about and set up
Private mode.

Settings

From

122

App permission monitor

Encrypt SD card

Get notified when permissions you select are being
used by apps running in the background.

Protect your optional memory card (not included) by
encrypting its data.

1. From

Settings, tap Security > App permission

monitor.
2. Tap On/Off next to the apps you want to be
notified about when they use certain
permissions.

Secure startup

1. From

2. Tap Encrypt SD card and follow the prompts to
encrypt all data on your memory card.
Note: Performing a Factory data reset on your device
prevents it from accessing an encrypted SD card.
Before initiating a Factory data reset, make sure to
decrypt the installed SD card first.

Protect your device by requiring a numeric PIN,
pattern, or password to be entered before it starts
up. You must have a secured screen lock for this
option to be available.
u

From

Settings, tap Security > Secure startup

and select an option.

Settings

Settings, tap Security > Encrypt SD card.
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Decrypt SD card
If an optional memory card (not included) has been
encrypted by the device, it can be decrypted. This
option is only available if the memory card was

Security update service
Automatically receive security updates.
u

Settings, tap Security > Decrypt SD card.

l

2. Tap Decrypt SD card and follow the prompts to
decrypt all data on your memory card.

Display password characters briefly as you type
them.
From

l

Settings, tap Security > Other security

settings > Make passwords visible to enable the
feature.

Settings

Security policy updates: Automatically or
manually check for security policy updates.
– Automatic updates can also be limited to
only when your device is connected to a
Wi-Fi network.

View passwords
u

Settings, tap Security > Other security

settings for the following Security update service
options:

encrypted by this device.
1. From

From
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Send security reports: Use Wi-Fi to send
security reports to Samsung for threat
analysis.

Device administration

Credential storage

Manage your device administrators and application
installation privileges.

Manage your security certificates. You can disable or
remove certificates.

1. From

Settings, tap Security > Other security

u

settings > Device admin apps.

From

2. Tap an option to enable it as a device
administrator.

l

l

l

l

l

Settings

Settings, tap Security > Other security

settings for the following options:
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Storage type: Select a storage location for
credential contents.
View security certificates: Display certificates
in your device’s ROM and other certificates you
have installed.
User certificates: View user certificates.
Install from device storage: Install a new
certificate from storage.
Clear credentials: Erase the credential
contents from the device and reset the
password.

Advanced security
settings

l

can access notifications you receive on your
device.

Use these options to configure advanced security
settings.
u

From

l

Settings, tap Security > Other security

settings for the following advanced options:
l

Trust agents: Perform selected actions when
trusted devices are connected.
– This option is only displayed when a lock
screen is enabled. For more information,
see Set a secure screen lock on page 119.

l

l

Pin windows: Pin an app on your device screen,
preventing access to other features of your
device.
Usage data access: View the applications that
can access your device’s usage history.

Settings

Notification access: View the applications that
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Do not disturb permission: View which apps
have permission to change the Do not disturb
settings.

Accounts

Add an account

Set up and manage accounts, including your Google
Account, Samsung account, email, and social
networking accounts.

You can add and manage all your email, social
networking, and picture and video sharing accounts.

Samsung Cloud
Keep your data safe by backing up and restoring your
device. You can also sync your data from multiple
devices. For more information, visit samsung.com/

1. From

3. Follow the prompts to enter your credentials and
set up the account.
l

Settings, tap Cloud and accounts >

Samsung Cloud.
l

If a Samsung account has not been added,
follow the prompts to add one.

2. Once a Samsung account is configured, you
can view and manage items stored in the
Samsung Cloud.

Settings

Add account.

2. Tap one of the account types.

us/support/owners/app/samsung-cloud.
1. From

Settings, tap Cloud and accounts >

Accounts >
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Tap Auto sync data to enable automatic
updates to your accounts.

Account settings

Remove an account

Each account has its own set of settings. In addition,
you can configure common settings for all accounts
of the same type.

You can remove accounts from your device.

Account settings and available features vary
between account types and service providers.

1. From

2. Tap the account and then tap Remove account.

Contact your service provider for more information
on your account’s settings.
1. From

Settings, tap Cloud and accounts >

Accounts > [Account type].
2. Tap an account to configure that account’s sync
settings.
3. Tap other available options for the account type.

Settings

Settings, tap Cloud and accounts >

Accounts > [Account type].
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Users

Switch User Profiles

Share this tablet with multiple people by creating
User accounts.
Users have their own space, which they can
customize with their own apps, wallpaper, and
settings. Users can also adjust tablet settings that
affect everyone, such as Wi-Fi.
Restricted profiles allow only limited access to apps
and content.

Users
1. From

Settings, tap Cloud and accounts >

To access the device with a different user profile:
u

Change User Account Nicknames
and Photo IDs
The photo and name each user uses in their personal
Contact entry is used as their User ID and name.
To change their ID photo and name, each user can
edit their personal Contact entry. For more
information, see Edit a contact on page 47.

Add user or profile and follow the

prompts to set up a new user or profile.

Settings

Manage users and

tap a user or profile from the list.

Users.
2. Tap

From a Lock screen, tap
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Backup and restore

Delete a User or Profile
1. From

Settings, tap Cloud and accounts >

Users.
2. For a restricted account, tap

Settings next to

the user profile.
3. Tap

Delete, and then confirm when prompted.

Note: Only the device owner can delete other users
or profiles. Deleting a user’s profile removes the user
account from the device entirely. This includes the

Configure your device to backup data to your
personal accounts.

Samsung account
Enable backup of your information to your Samsung
account.
u

From

l

user’s Google Account, Samsung account, and any
other local accounts associated with the user.
l

Settings

Settings, tap Cloud and accounts >

Backup and restore for options:
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Back up data: Configure your Samsung
account to back up your data.
Restore data: Use your Samsung account to
restore your backup data.

Google account

External storage transfer

Enable backup of your information to your Google
account.

Back up your data to an SD card or USB storage
device, or restore backup data using Smart Switch.
For more information, see Transfer data from your old

u

From

Settings, tap Cloud and accounts >

Backup and restore for options:
l

l

l

Back up my data: Enable back up of
application data, Wi-Fi passwords, and other
settings to Google servers.
Backup account: Select a Google Account to
be used as your backup account.
Automatic restore: Enable automatic
restoration of settings from Google servers.

device on page 10.
u

From

Settings, tap Cloud and accounts >

Backup and restore > External storage transfer.

Google settings
Configure your device’s Google settings. Available
options depend on your Google account.
u

From

Settings, tap Google, and select an

option to customize.

Settings
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Accessibility

l

Accessibility services are special features that make
using the device easier for those with certain
physical disabilities.

l

times for privacy.

For more information about Accessibility for
Samsung products, please contact us at

l

accessibility@sea.samsung.com.

l

Vision
You can turn on Accessibility features to assist with
visual aspects of the device.
u

From

l

Settings, tap Accessibility > Vision and

l

Voice Assistant: Give spoken feedback to
assist blind and low-vision users.

l

Voice Assistant help: View help on using Voice

l

Assistant.

Settings

Rapid key input: Release your finger to enter
selection instead of double tapping.
Font and screen zoom: Configure the screen
zoom level and font size and style.
High contrast fonts: Adjust the color and
outline of fonts to increase the contrast with
the background.
High contrast keyboard: Adjust the size of the
Samsung keyboard and change its colors to
increase the contrast between the keys and
the background.

tap an option:
l

Dark screen: Keep the screen turned off at all

132

Show button shapes: Show buttons with
shaded backgrounds to make them stand out.
Magnifier window: Magnify content shown on
the screen.

l

Magnification: Use exaggerated gestures such
as triple-tapping, double pinching, and
dragging two fingers across the screen.

l

l

l

l

Large mouse/touchpad pointer: Enable a large
pointer for a connected mouse or touchpad.

Hearing
You can turn on Accessibility features to assist with
audio aspects of the device.
u

Settings, tap Accessibility > Hearing and

tap an option:

Remove animations: Remove certain screen
effects if you have sensitivity to animation or
screen movement.

l

Color inversion: Reverse the display of colors
from white text on a black background to
black text on a white background.

l

l

Color correction: Adjust the color of the screen
if you are color blind or have difficulty reading
the display because of the screen color.

Settings
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l
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Flash notification: Set the camera light or
screen to blink whenever you receive a
notification.
Mute all sounds: Turn off all notifications and
audio for privacy.
Samsung subtitles (CC): Use Samsung subtitles
with multimedia files when available.
Google subtitles (CC): Use Google subtitles
with multimedia files when available.

l

Left/right sound balance: Use the slider to set
the left and right balance when using a stereo
device.

l

Mono audio: Switch audio from stereo to mono
for use with one earphone.

Dexterity and interaction
You can turn on Accessibility features to assist with
dexterity and interaction aspects of the device.
u

From

l

l

l

l

l

Settings

Settings, tap Accessibility > Dexterity

and interaction and tap an option:
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Universal switch: Control your device with your
customized switches.
Assistant menu: Improve the device
accessibility for users with reduced dexterity.
Touch and hold delay: Select a time interval
for this action.
Click after pointer stops: Automatically click
on an item after the pointer stops over it.
Interaction control: Customize interactable or
non-interactable areas, hardkeys, and the
keyboard.

More accessibility settings

l

calendar events, and timer alerts with a
single tap.

Customize additional accessibility features for your
device.
u

From

l

Settings, tap Accessibility and tap an

option:
l

l

l

l

l

Text-to-speech: Set your preferred TTS engine
and options. For more information, see Text-tospeech on page 112.
Direction lock: Unlock the screen by swiping in
a series of directions.
Direct access: Open your accessibility settings
by pressing the Volume up key and the Power
key together.

Accessibility settings backup: Import and
export your accessibility settings, or share
them with other devices.

Accessibility services
Additional accessibility apps may be downloaded
from the Google Play store.
1. From

Settings, tap Accessibility.

2. Other installed accessibility services may be
listed and configured under Services.

Accessibility shortcut: Quickly enable
accessibility features using the Volume keys.
Notification reminder: Beep at set intervals to
remind you of any unread notifications.

Settings

Single tap mode: Dismiss or snooze alarms,
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Other settings

Device assistance app

Configure features on your device that make it easier
to use.

Device assistance app helps you by gathering
information from the screen currently shown.
1. Tap

Help
View the user manual on your device.
u

From

• Device assistance app: Select your default
assistance app.
• Analyze on-screen text: Analyze text shown on
the screen to provide related content.

Enable an optional cover (not included) to unlock the
device when the cover is opened. This feature is
disabled if a secure screen lock is set or if Smart

• Analyze on-screen images: Take and analyze
images of the screen.

Lock is keeping your device unlocked.
Settings, tap Advanced features >

Accessories.
2. Tap Automatic unlock to enable the feature.

Settings

More options > Default

2. Tap an option to customize:

Settings, tap Help.

Automatic unlock

1. From

Settings > Apps >

apps > Device assistance app.
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About tablet
View information about your device, including current
status, legal information, hardware and software
versions, and more.
1. From

Settings, tap About tablet, and then

view your model number, serial number, and IMEI
information.
2. Tap additional items to view more information
about your device.

Settings
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Getting help
Videos
samsung.com/us/support/videos

Smart Simulator
samsungsimulator.com

Tips
samsung.com/us/support/tips

Samsung Care
samsung.com/us/support

Getting help
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Legal
View legal information
for your device.

Legal information

Find legal information online

READ THIS INFORMATION BEFORE USING YOUR
MOBILE DEVICE.

The full Arbitration Agreement, Standard Limited
Warranty, End User License Agreement (EULA), and
Health & Safety Information for your device are

Arbitration Agreement - This Product is subject to a
binding arbitration agreement between you and
SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”).
You can opt out of the agreement within 30 calendar
days of the first consumer purchase by emailing
optout@sea.samsung.com or calling 1-800-SAMSUNG
(726-7864) and providing the applicable information.
For complete terms and conditions that bind you and
Samsung, refer to the “Arbitration Agreement”
section of the Terms & Conditions, included with the
Product.

Legal

available online.
Arbitration Agreement, Standard Limited Warranty,
and Health & Safety Information:
Phone:
l

English: samsung.com/us/Legal/Phone-HSGuide

l

Spanish: samsung.com/us/Legal/Phone-HSGuide-SP

Tablet:
l

English: samsung.com/us/Legal/Tablet-HSGuide

l

Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP
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End User License Agreement:
l

l

English: samsung.com/us/Legal/SamsungLegalEULA4
Spanish: samsung.com/us/Legal/SamsungLegalEULA4/#SPANISH

Intellectual property
All Intellectual Property, as defined below, owned by
or which is otherwise the property of Samsung or its
respective suppliers relating to the SAMSUNG mobile

The full Arbitration Agreement, Standard Limited
Warranty, End User License Agreement (EULA) and

device, including but not limited to, accessories,
parts, or software relating thereto (the “mobile
device”), is proprietary to Samsung and protected
under federal laws, state laws, and international
treaty provisions. Intellectual Property includes, but

Health & Safety Information are also available on the
device, in the Samsung legal section of Settings. The

is not limited to, inventions (patentable or
unpatentable), patents, trade secrets, copyrights,

location depends on the device, and is usually in the
“About device” or “About phone” section, for
example:

software, computer programs, and related
documentation and other works of authorship.

Find legal information on the mobile device

l

l

Settings > About phone or About device or
About tablet > Legal information > Samsung legal
Or, use the Search feature to search for “Legal”.

Legal
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You may not infringe or otherwise violate the rights
secured by the Intellectual Property. Moreover, you
agree that you will not (and will not attempt to)
modify, prepare derivative works of, reverse
engineer, decompile, disassemble, or otherwise
attempt to create source code from the software. No
title to or ownership in the Intellectual Property is
transferred to you. All applicable rights of the
Intellectual Property shall remain with SAMSUNG and
its suppliers.

Open source software
Some software components of this product, including
but not limited to ‘PowerTOP’ and ‘e2fsprogs’,
incorporate source code covered under GNU General
Public License (GPL), GNU Lesser General Public
License (LGPL), OpenSSL License, BSD License and
other open source licenses. To obtain the source
code covered under the open source licenses, please
visit: opensource.samsung.com
Legal

Disclaimer of warranties;
exclusion of liability
The information below explains that a user accepts
this Product as sold, including the hardware and
software components as created and packaged for
sale. If the user changes these parameters through a
unique modification, Samsung will not be held
responsible for damages or issues that result from
these end-user changes.
Except as set forth in the Standard Limited Warranty
that accompanies the Product, the purchaser takes
the product “as is”, and Samsung makes no express
or implied warranty of any kind whatsoever with
respect to the Product, including but not limited
to the:
l

merchantability of the Product or its fitness for
any particular purpose or use;

l

design, condition or quality of the Product;

l

performance of the Product;
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l

l

workmanship of the Product or the components

Using custom OS software may cause your device and

contained therein; or

applications to work improperly. Your carrier may not

compliance of the Product with the requirements
of any law, rule, specification or contract
pertaining thereto.

Nothing contained in the User Manual shall be
construed to create an express or implied warranty
of any kind whatsoever with respect to the Product.
In addition, Samsung shall not be liable for any
damages of any kind resulting from the purchase or
use of the Product or arising from the breach of the
express warranty, including incidental, special or

permit users to download certain software, such as
custom OS.

Samsung Knox
Samsung Knox is Samsung’s security platform and is
a mark for a Samsung device tested for security with
enterprise use in mind. Additional licensing fee may
be required. For more information about Knox, please
refer to: samsung.com/us/knox.

consequential damages, or loss of anticipated profits
or benefits.

Modification of software
Samsung is not liable for performance issues or
incompatibilities caused by your editing of registry
settings, or your modification of Operating System
(OS) software.
Legal
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Restricting children’s
access to your mobile
device
!

WARNING:

CHOKING HAZARD - Small parts.
Not for children under 3 years.

Your mobile device is not
a toy. Do not allow
children under the age of

3 to play with it because they could hurt themselves
or others or damage the device. If parents choose to
allow children 3 or older to use the device, they
should make sure that there is adequate supervision
of children while using the device to guard against
damage to the device and use of services that may
increase wireless or other charges.
Parental control settings should be enabled to
ensure that children do not have access to services
or content not approved by the parent. Routinely
check this device to ensure it is working properly and
is safe for children to use.

Legal

Samsung Electronics
America, Inc.
Address:
85 Challenger Road
Ridgefield Park
New Jersey 07660
Phone: 1-800-SAMSUNG (726-7864)
Internet: samsung.com
©2018 Samsung Electronics America, Inc. Samsung,
Samsung Galaxy, Multi Window, and Smart Switch are
all trademarks of Samsung Electronics Co., Ltd.
Other marks are the property of their respective
owners.
Manufactured under license from Dolby Laboratories.
Dolby, Dolby Atmos, and the double-D symbol are
trademarks of Dolby Laboratories.
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Some multimedia (audio/video) files contain Digital
Rights Management (DRM) technology to verify you
have the right to use the files. Preloaded apps on
your device may not be compatible with
DRM-protected files.
Screen images are simulated. Appearance of device
may vary.
The actual available capacity of the internal memory
is less than the specified capacity because the
operating system and default applications occupy
part of the memory. The available capacity may
change when you upgrade the device.
Please check with your service provider to verify
qualifying services/features.
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