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About SolarWinds

SolarWinds, Inc develops and markets an array of network management, monitoring, and
discovery tools to meet the diverse requirements of today’s network management and consulting
professionals. SolarWinds products continue to set benchmarks for quality and performance and
have positioned the company as the leader in network management and discovery technology.
The SolarWinds customer base includes over 45 percent of the Fortune 500 and customers from
over 90 countries. Our global business partner distributor network exceeds 100 distributors and
resellers.

Contacting SolarWinds

You can contact SolarWinds in a number of ways, including the following:

Team Contact Information

Sales 1.866.530.8100
www.solarwinds.com

Technical Support www.solarwinds.com/support

User Forums www.thwack.com

Conventions

The documentation uses consistent conventions to help you identify items throughout the printed
and online library.

Convention Specifying

Bold Window items, including buttons and fields.

Italics Book and CD titles, variable names, new terms

Fixed font File and directory names, commands and code examples,
text typed by you

Straight brackets, as Optional command parameters

in [value]

Curly braces, as in Required command parameters

{value}

Logical OR, as in Exclusive command parameters where only one of the

valueljvalue2 options can be specified
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Toolset Documentation Library

The following documents are included in the SolarWinds Toolset documentation library:

Document

Purpose

Administrator Guide

Provides detailed setup, configuration, and conceptual
information.

Quick Start Guide

Provides installation, setup, and common scenarios for
which Toolset provides a simple, yet powerful, solution.

Release Notes

Provides late-breaking information, known issues, and
updates. The latest Release Notes can be found at
www.solarwinds.com.
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Chapter 1
Introduction

SolarWinds Toolsets contain desktop applications ranging from configuration
management, bandwidth and network performance monitoring to discovery and
fault management. The size and complexity of your network will determine which
Toolset solution that best meets your needs.

Editions

The Toolset comes in different editions that include different tools. The following
table provides an easily scanned breakdown of editions and the tools included in
each.

Tool Standard Edition Engineer’s Edition
Advanced CPU Load X
Advanced Subnet Calculator X X
Bandwidth Gauges X X
CPU Gauges X
Compare Configs X
Config Editor/Viewer X
Config Uploader X
Config Downloader X
DHCP Scope Monitor X
DNS Audit X
DNS Analyzer X
DNS/Whols Resolver X X
Edit Dictionaries X
Enhanced PING X X
IP Address Management X
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Tool Standard Edition Engineer’s Edition
IP Network Browser Standard X

IP Network Browser X
Professional

MAC Address Discovery X
MIB Browser X
MIB Updates System Fields X
MIB Walk X
MIB Viewer X
NetFlow Configurator X X
NetFlow Realtime X
Network Monitor X
Network Performance Monitor X
Network Sonar X
PING X X
PING Sweep X X
Proxy PING X
Port Scanner X
Realtime Interface Monitor X
Remote TCP Reset X
Router CPU Load X X
Router Password Decryption X
SNMP Brute Force Attack X
SNMP Dictionary Attack X
SNMP Graph X
SNMP Sweep X
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Tool Standard Edition Engineer’s Edition
SNMP Trap Editor X
SNMP Trap Receiver X
Spam Blacklist X
Subnet List X X
Switch Port Mapper X
Syslog Server X
TFTP Server X X
Trace Route X X
Wake-on LAN X X
WAN Killer X
Watch It! X X

Benefits of SolarWinds Toolset

Consider some of the following benefits of SolarwWinds Toolset:

Advanced Troubleshooting

Toolset enables deep troubleshooting capabilities that go far beyond basic
up/down status monitoring or network statistics.

Broad Functionality

Toolset provides a rich set of applications to address virtually every network
engineering challenge from configuration management, network
discovery/mapping and fault management to bandwidth and network
performance monitoring.

Ease-of-Use

While Toolset provides comparable functionality, cost and maintenance of
your Toolset installation is less than the initial cost of most other solutions.

Scalable

Toolset is friendly enough for even the smallest networks but powerful
enough to manage the largest, most complex multi-vendor networks.
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Key Features of SolarWinds Toolset

Considering the previously mentioned benefits of Toolset, coupled with the
following features, Toolset is a simple choice to make:

Performance Monitoring

Network performance monitoring is a critical component of a complete
network management toolset. With SolarWinds Toolset you receive several
tools that provide the ability to monitor everything from the traffic on a single
port to the response time and availability of every server in your network.
Several tools also provide graphical reporting and trending capabilities.

IP Address Management

Management of IP addresses is complex task. With the current rate of growth
of many companies it is often difficult to eliminate errors much less go back
and clean up addresses on decommissioned equipment. The IP address
management tools from SolarWinds were designed with speed and ease of
use in mind.

MIB Browsing

Using the MIB browser tools, you can view MIB values a nhumber of different
ways; you can browse through different MIB values on a device, display all
MIB values, or find just one specific value. With more than 400,000 MIBs in
the SolarWinds MIB database, you can view virtually any statistic stored on
your network devices.

Diagnostic Tools

SolarWinds Toolset includes several diagnostic tools to evaluate network
problems. You can analyze your DNS settings, graph response times, trace
TCP/IP routes, PING devices from a remote router, and more.

Network Discovery

The network discovery tools were some of the first tools developed by
SolarWinds. The majority of the discovery tools use SNMP protocol to collect
information on the devices in the network. You can discover something as
specific as a reverse DNS error to an entire enterprise of thousands of
networks.
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Installing Toolset

Toolset provides a simple, wizard-driven installation process. For an enterprise-
class product, the requirements are rather nominal.

Requirements
The following table provides the minimal requirements for a Toolset installation:

Software/Hardware Requirements

Operating System One of the following 32-bit operating systems is required:

« Windows XP Pro SP2 or later

« Windows Vista Business and Ultimate editions (IPv4 only)
* Windows 2003 SP1 and later

« Windows 2000 Server SP4 or later

Note: 64-bit operating systems are currently unsupported.

CPU Speed 500 MHz or faster

Memory 128 MB or greater

Hard Drive Space 640 MB or more

Windows Account Install requires an account with administrator privileges
Must be accessible from the computer on which the Toolset is

Network .
installed to successfully use any network tools

.Net Framework Version 2 or later

Database Syslog Server, used to capture and decode syslog messages
sent from network devices, can support any of the following
databases:

* SQL 2000 Sp4 MSDE, Standard, or Enterprise
* SQL 2005 Express, Standard, or Enterprise

Note: Microsoft Vista has implemented a layer of security (user account control
(UAQ)) that ensures hostile programs cannot run unnoticed with administrator
privileges. When reinstalling Toolset or running Toolset applications, you may be
prompted for administrator credentials, or you may be prompted to allow the
application access to the computer. This is expected behavior.
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Installing Toolset

Installing Toolset is very simple. Before beginning the setup program, ensure
your computer meets or exceeds the requirements to run Toolset. For more

information, see “Requirements” on page 5.

To install Toolset:

1.

10.
11.

Log on to the computer on which you want to install Toolset with an
administrator account.

If you downloaded the product from the SolarwWinds website, navigate to
your download location and launch the executable. The setup program has
either an exe or msi extension.

If you received physical media, navigate the autorun and launch the setup
program.

Review the Welcome text, and then click Next.

Accept the license agreement on the License Agreement window, and then
click Next. If you do not agree to the license agreement, click Cancel to exit
the setup program.

Specify the appropriate information on the Customer Information window,
and then click Next. On this window, you can select whether the Toolset is
installed to the currently logged on user account profile or made available to
any user account with access to this computer.

Browse to a file system folder where you want to install the Toolset program
files, and then click Next. The default location is
\Program Files\SolarWinds.

Click Install on the Ready to Install the Program window. Before you click
install on this window, nothing has been modified on your computer. If you
want to change anything you designated before this window, click Back.

Review the Setup Status window as Toolset installs.
Click Finish on the Wizard Completed window.

Provide the appropriate information on the Install Software License Key
window, and then click Continue. You need a customer ID and password to
successfully install the key. For more information, see “Software License
Key” on page 7.
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Software License Key

After installing the program, the Toolset setup program displays the licensing
window. Complete the following procedure to enable a software license key.

To license your product:

1.

3.

If the computer on which you are installing Toolset NPM is connected
to the Internet, complete the following procedure:

a. Enter the required information on the Install Software License Key
window.

b. Click Continue. The SolarWinds license registration server issues a
license key allowing Toolset to operate.

If the computer on which you are installing Toolset is not connected to
the Internet, your system can not be authenticated by the Solarwinds
license registration server. Complete the following procedure:

a. Click Skip This and Enter Software License Key Now on the Install
Software License Key window.

b. Using another computer that is connected to the Internet, log in to the
customer area of the SolarWinds website at www.solarwinds.com/keys.

c. Click Software Keys from the Customer Area menu.

d. Select the product for which you need a key, and follow the instructions
on the page to obtain a key.

Click Continue to complete your software license key installation.

Upgrading Toolset

To upgrade to the current version of SolarWinds Toolset, find the upgrade path
that matches your implementation in the following list:

Upgrade Toolset from Engineer’s Toolset version 8 to Engineer’s Toolset
version 9.1 can be done in place -- no manual uninstall required and no data
lost.

Upgrade Toolset from Standard Toolset version 8 to Standard Toolset
version 9.1 can be done in place -- no manual uninstall required and no data
lost.

Upgrade Toolset version 9 to version 9.1 can be done in place (Standard to
Standard, Engineer’s to Engineer’s, Evaluation to Evaluation) — no manual
uninstall required and no data lost.

Upgrade Toolset from Standard Toolset to Engineer’s Toolset requires
uninstalling the Standard version and installing the Engineer’s version.
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e Upgrade Toolset from an evaluation version to a licensed version of Toolset
requires uninstalling the evaluation version and installing the licensed
version.

o Downgrade Toolset from Engineer’s Toolset, including the evaluation
version, to Standard Toolset requires uninstalling the Engineer’s version and
installing the Standard version.

If you have determined that you need to uninstall before installing the newest
version of Toolset, complete the following procedure.

To uninstall before upgrading toolset and keep your previously collected
data:

1. Copy the files you want to preserve to a folder on your desktop. For more
information about the files to copy, see “Backing Up or Migrating Your
Toolset Implementation” on page 9.

2. Uninstall your older version of Toolset.
Install the new version of Toolset.

4. Copy the data files from the folder on your desktop to the new installation
location. For more information about the files you will be copying, see
“Backing Up or Migrating Your Toolset Implementation” on page 9.
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Backing Up or Migrating Your Toolset Implementation

To back up your Toolset implementation after installing the newest version or to
migrate your Toolset configuration and data files to another server, the following
files should be considered integral to your success. Ensure you are installing the
same version of Toolset as what was installed on the computer from which you
copy these files. If you cannot find a file, you have not run the associated
program. You can safely skip the file.

Files to backup or move Purpose
* BandwidthGauges Bandwidth gauge settings files
Bandwidth-Monitor.cfg, Configuration settings files

dictionaries.cfg,

DNS.cfg, IP-BrowserWeb.cfg,
Network-Monitor.cfg,
PortScan.cfg, SWDiscovery.cfg,
SWNetPerfMon.cfg,
TraceRoute.cfg, Watchit.cfg

*|PDB IP address management database
*. mdb Syslog database

* SNMP-Graph SNMP Realtime graphs

* SDB Network Sonar databases
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Getting Started

A quick launching interface that provides immediate access to all Toolset
applications has been added. Direct access is also provided to host network
configuration, including IP configuration, ARP, DNS, and Route information for
the local client.

The Toolset Launchpad should startup automatically after installation has
completed. It can also be started by clicking Start > All Programs > SolarWinds
Toolset > SolarWinds Toolset Launchpad.

Quick run through of Launchpad features:

1. Click Recently Used Tools to display the last 5 tools that were launched. On
initial installation, a default set of the top 5 tools is displayed in this category.
Click on a tool to display more details about the specific functionality.

2. Add, rename, and delete tool groups simply by right-clicking on any group
and selecting the appropriate action.

3. Add tools to your new group by clicking on a tool in another group and
dragging into the launching pane.

4. You can change the group listing order by clicking on a group and moving up
or down in the list.

5. Click Host Network Info to quickly see ARP, DNS, IP configuration, and
Route information for the local host.

6. Click Settings to configure automatic startup and to add Toolset Launchpad
to your Windows Task Tray. Click Reset settings if you want to restore all
out of the box settings, including tool groupings.
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SNMP Communication

Because Toolset takes advantage of SNMP communication to collect inventory
information, ensure all devices from which you want to collect detailed
information have SNMP properly configured.

Discovering Your Network

IP Network Browser is an interactive network discovery tool that provides the
ability to scan an IP address range or a subnet and show details for discovered
devices, including System MIB, ARP table, interfaces, 10S, drives, flash memory,
and more.

To discover your network:

1. Launch from Toolset Launchpad by clicking Network Discovery and then
double-clicking IP Network Browser.

2. Type the required information to scan a single device, a subnet, or an IP
address range and then click the associated Scan button.

3. Use the browsing tree to expand node information categories and initiate
real-time discovery of details.

IP Network Browser [ Subnet 1.3.2.1 J 255.255.254.0 ]
File Edt MNodes MIBs Discovery Subret View Help

® © W35 BB O 9) W @ Wb e o 7

Mew  Restart | Expart  Prick Copy  Copy Stap Ping  Telnet Trace  Config  Suf Settings Help
S de1az2 : ny-lab-2503.tullsb. solarvinds net

4 risco z503
ity String: public

i Cards
B 108
& Booustrap Rom: System Bootstrap, Wersion 11.0(10c)XBZ, PLATFORM SPECIFIC RELEASE SOFTWARE {fcl)Copyright (o) 1986-1398 b
ROM I0S: Cizeo I Systen I0S {em) 3000 Bootstrap Softwars (IGS-BOOT-R), Version 11.0(102)XB

Punning I0S: Cisce Internetwork Operating System Software I0% {tm) Z800 Software {CZE00-I-L), Version 12.3(9a), RELEASE
Current config regiscer: 0x210Z
Config register om mext reload: 0xzZl0Z
Reason for last reload: power-on
Last Boot: 3/30/2007 4:21:08 PN
Processor RAM: 1§ MB
& Free Processor TaM: 13 ME
& Won—volatile memory: 32.0 K bytes
& Hon-volatile memory used: €736 byres

Flash Memory

+-E@ tlash

B Hub ports

& TCP/IP Hetworks

e IPK Network

& Routes

oo ARP Table

B UDP Services

G TCF Connections
e 1.3 2 221 : ny-lab-2503_tullab.solarwinds. net
H-dis 1.3.2 222 © ok-lah-2501.tullab. solarwinds. nec
+ e 1.3.2.284 : ny-lab-250%.tullab.selarwinds.net
4 A 13,2 283 : ok-lab-2501.tullab. solarwinds nec
< >

Subnet Scan Completed

4. Click Discovery > Expand and Discover Details for Selected Node to
initiate real-time discovery of all node details at once.
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Analyzing Your Network Traffic

SolarWinds Engineer’s Edition Toolset includes a realtime capture and analysis
tool that allows for storage of up to 1 hour of Cisco NetFlow data. It displays
inbound and outbound traffic separately for granular analysis and
troubleshooting.

To view realtime NetFlow data:

1. Launch from Toolset Launchpad by clicking on Cisco Tools and then
double-clicking NetFlow Realtime.

2. If you have Cisco routers configured properly to send NetFlow data to the
Toolset host machine, you will see them listed in the dialog with green check
marks next to the interfaces the tool is receiving NetFlow data about. Select
an interface and then click Start Flow Capture to begin analyzing NetFlow
data.

3. From here, you can granularly analyze NetFlow data being received by
navigating the view categories in the left pane.
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4. If you want to view application data, complete the following procedure:

a. Click Applications to display the distribution of traffic utilization of the
Top XX applications (Top 5 is default).
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b. Expand this category to display a list of all applications in the NetFlow
data being received.

c. Select an application in this list to display the distribution of traffic
utilization of all the nodes that are utilizing the selected application or
port.

d. Map unknown ports to application names by right-clicking on the port and
then clicking Map Port.

5. If you want to view conversation data, complete the following procedure:

a. Click Conversations to display the distribution of traffic utilization among
the Top XX nodes that are the source of conversations (Top 5 is default).

b. Expand this category to display a complete list of all the source nodes of
the conversations. The entries will display the host name of the node if
reverse DNS resolution is successful, otherwise the IP address will be
displayed.

c. Select a host or IP address to display the distribution of traffic utilization
of all the hosts with which the selected host is communicating.
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6. If you want to view domain data, complete the following procedure:

a.

Click Domains to display the distribution of traffic utilization among the
Top XX domains (Top 5 is default).

Expand this category to list all the domains that have been resolved. If
reverse DNS resolution is unsuccessful, an IP address will be displayed.

Select a domain or IP address to display the distribution of traffic
utilization of all the domains with which the selected domain is
communicating.

7. If you want to view endpoint data, complete the following procedure:

a.

Click Endpoints to display the traffic utilization distribution across the
Top XX nodes (Top 5 is default).

Expand this category to list all nodes. The entries will typically display the
host name of the node if reverse DNS resolution is successful, otherwise
the IP address will be displayed.

Select an endpoint to display the traffic utilization distribution of all nodes
that transmitted to and from the selected node.

8. If you want to view protocol data, complete the following procedure:

a.

C.

Select and view this category to display the traffic utilization distribution
by protocol (e.g., TCP, UDP, etc.) for the Top XX nodes utilizing the
protocol (Top 5 is default).

Expand this category to list the individual protocols in the NetFlow data
being received.

Select one of the protocols to display the traffic utilization of nodes that
utilized the protocol.

Viewing and Comparing Router Configurations

SolarWinds Toolset includes a collection of Cisco router and switch configuration
tools for downloading, modifying, comparing, and uploading device
configurations using SolarwWinds TFTP Server.

To view and compare configuration files:

1. Launch from Toolset Launchpad by clicking Cisco Tools and then double-
clicking Cisco Config Viewer.

o > N

Type the hostname or IP address of your router or switch.
Type the read/write community string
Click Download to start transfer process.

Select the type of configuration you want to download, and then click OK.
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6. To compare startup versus running configuration on a particular router, click
File > Compare Startup vs. Running Configs.

“Pi|Comparison of [ ny-lab-2503.tullab.solarwinds. net-Running. CiscoConfig] and [ny-lab-2503. tullab.solarwinds. net-S. .. g@@
File Edit IP Address Help

= & S # P 7 @mmawmm.nzz

Mew Open | Diff | Print Find De... | Tools = Help ¥ Network Menagement Tools

Router / Switch  [1322 ~| Goto Section : +
Community String ‘Drivale j | j anr?ad
—lab-2503.tullab.solarwinds. net-Running.CiscoConf| -1ab-25053.tullab.solarwinds . net-3tartup. CiscoConf | A
!'* ny-lab-2503.tullab.solarvinds.net-Running.Cise| ! * ny-lab-2503.tullab.solarvinds.net-Startup.Cisc
!'# IP hddress :@ 1.3.2.2 !* IP Address : 1.3.2.2

'+ Cowmunity @ priwvate I+ Compunity @ private
!'#* Downloaded 3/30/2007 6:31:11 PN by SolarWinds |!'* Downloaded 3/30/2007 6:31:14 PM by SolarWinds

version 12.3 version 12.3

service nagle service nagle

no service pad no service pad

service top-kKeepalives-in service top-keepalives-in
service tocp-keepalives-out service top-keepalives-out

service timestamps debug datetime msec localtime |service timestamps debug datetime msec localtime :

service timestamps log datetime msec localtime sh|service timestamps log datetime msec localtime she

service password-encryption service password-encryption
service udp-small-servers service udp-small-servers

service top-swall-servers gervice tep-small-servers

! 1

hostname ny-1lsb-2503 hostnawe ny-lab-2503 v

Compare

7. To compare previously downloaded configuration files, click File > Compare
Two Config Files.

Mapping Your Switch Ports

Switch Port Mapper is an automated tool used to remotely discover the devices
connected to each switch/hub port, including the MAC address, IP address, and
hostname of the connected devices as well as details about each port. Reports
can be easily exported to Excel, PDF, CSV, and HTML.

Note: Only switches and hubs that support the BRIDGE-MIB can be mapped.
To map the ports of a switch:

1. Launch from Toolset Launchpad by clicking Network Discovery and then
double-clicking Switch Port Mapper.

2. Click Select Switch and then type the target hostname or IP address of the
switch/hub and a read/write community string.

3. Click Select Router and enter router/server hostname or IP address (must
be directly connected to the same subnet as the target switch/hub) and a
read community string. This device will be used to resolve MAC to IP
address and then reverse DNS will be used to resolve IP address to
hostname.
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4. Click Map Ports to start the switch port mapping process.

5.

If you want to save the results, click Export and select the format you want
to use (CSV, text file, HTML, Excel, or Adobe PDF).

Managing Your Network IP Addresses

IP Address Management is a tool for actively monitoring which IP addresses are
in use on your network, including:

IP address status

DNS name

Number of days since the last response
Machine type

System name

Location

Response time

User-defined comments

To manage your IP addresses:

1.

Launch from Toolset Launchpad by clicking IP Address Management and
then double-clicking IP Address Management.

Click New to add a new subnet.

Type your subnet information in the New Subnet window. Click Subnet
Calculator to get help on selecting the appropriate subnet mask and the
number of IP addresses that will be included in the scan.

IT Subnet Calculator gl

Subnet Address -
) Done
B oo |

Subnet Mask 23 bitz

255.255.254.0 < »

1.340/23 2552552540
510 usable addresses

First address = 1.3.4.1

Last address = 1.35.254

1.2.248.0 i 255.255.254.0 510 addresses &
1.2.250.0 : 255.255.254.0 510 addresses
1.2.252.0 : 255.255.254.0 510 addresses
1.z2.254.0 : 255.255.254.0 510 addresszes
1.53.0.0 r 255.255.254.0 510 addresszes
1.3.2.0 H

1.3.4.

1.3.6.

Getting Started X 17



SolarWinds Toolset x Quick Start Guide

4. Click OK to save your subnet information, and perform a scan.
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X 13420 Used  banerv.n bsol. s5ms
X 1342 Used 56 ms
13430 Aovadatle
1343 Avadle
X 134m Used  dogbert il solsrwi_ 3 6 ms
X 134W Used  TESTLARS B0 &
Seann |8 - (=}

5. If you want to save the results, click Export and select the format you want
to use (CSV, text file, HTML, Excel, or Adobe PDF).
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Viewing Realtime Network Device Statistics

Realtime Interface Monitor is a network interface monitor capable of displaying
statistics from multiple routers and switches simultaneously, including:

Interface / port status

Time of last change

Current receive and transmit traffic rates
Interface percent utilization

Duplex settings

Collisions

Alignment errors

Runts

Giants

Note: This release supports over 400 standard and vendor proprietary statistics.

To view realtime network statistics:

1.

Launch from Toolset Launchpad by clicking Network Monitoring and then
double-clicking Realtime Interface Monitor.

2. Type the hostname or IP address and SNMP community string of your

device.

Getting Started X 19



SolarWinds Toolset ® Quick Start Guide

3. Click Monitor to start network interface monitoring

| Real-Time Interface Monitor [ny-lab-2503.tullab.solarwinds. net]

File Edit Statistics Tools Help
By @ | [ Statistics Group Traffic -
Hostname or IF Addiess @ ST @ SOLARWINDY.NET
SNMP Community Sting J Network Management Tools
ny-lab-2503 tullab.solarwinds.net Cisco 2503 - ¥
Receive Transmit
L) Sietace Type | Type Seeed gc?iue(l porcont orcen 'imraﬁzmitted tgzilriminn
Utilization | Utilization
@ BRIO woe Link Access Protocol D 16.0Kbps  beselining . baselining . baselining . baselining . Thig iz the name of the.
© BRI & Fre 64 Khps  baselning .. baselning ... baselining ..  baselining .
@ ERIO2 & e B4Kbps  basslining  basslining . basslining . basslining
@ Ethernetd [F  Ethernet 10 Mibps baselining baselining baselining baselining Link to Cizco3548%L 1
@ Seriall < Frame Relay 64 Khps baselining ... baselining ... baselining ..  baselining .
@ Seriall <> Frame Relay 64 Khps hazelining .. baselining ... baselining ... baselining . Pheysical Interface for F
@ Mulld ‘@ Cther 4.3 Ghps  baselining baselining baselining baselining
@ LoophackD ha Loopback 43 CGhps  baselining ... baselining ... baszelining .. baselining . Loophack Interface on
@ Loophack3 Y Loophack 4.3 Ghps  baselining ... haselining ... baselining ... baselining . Loophack Interfsce on
@ Seriald 101 <> Frame Relay 64 Kbps bazelining bazelining baselining baselining
@ Serial! 201 <D Frame Relay 64 Khps baselining ... haselining ... baselining ... baselining .
@ BRI0-Physical 150N ISDM ST Interface 144 Kbps
@  BRID-Signaling 50N ISDM and ¥ 25 1B0Kops baselining . baselining . baselining . baselining
@ BRI -Bearer Channe! ds0 Digital Signal Level 0 64 Khps
@ BRI0:2-Bearer Channe! ds0 Digital Signal Level 0 64 Khps
< >
27 seconds untl next update,.,,

4. To change the interface details being displayed, select a new group from the
Statistics Group list.

5. You can add, new statistics groups by clicking File > Settings and then
clicking the Statistics Groups tab

6. If you want to launch a graphical bandwidth monitor, click an interface
and then click Edit > Bandwidth Gauge.
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