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Getting started 

Front view 

Front camera

Volume keys

USB charger/Accessory port

Power key

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

Back view 

Speaker

Rear camera

Microphone

SIM/microSD 
card tray

Headphone jack

Speaker

Devices and software are constantly evolving — the illustrations you see here are for reference only. 



6 

   
  

                 
           

                  
          

             

              
           

            
      

-'n'-,):(, 

Getting started 

Set up your device 
Charge the battery 

Your device uses a nano-SIM card. A SIM card may be preinstalled, or you may be able 
to use your previous SIM card. Contact your carrier for more details. 

Install SIM/
microSD card

Place the SIM card and 
optional microSD card 

(sold separately) into 
the tray with the gold 
contacts facing down.

Charge your device

Before turning on your 
device, charge it fully.

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

NOTE The use of mobile devices on an aircraft or a ship may be subject to 
federal and local guidelines and restrictions. Check with appropriate authorities 
and always follow crew instructions regarding when and how you may use your 
device. 

NOTE Use only charging devices and batteries (if applicable) that are approved 
by Samsung. Samsung charging devices and batteries are designed for your 
device to maximize battery life. Using other charging devices and batteries may 
void your warranty and may cause damage. 
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Getting started 

Charge the battery 
Your device is powered by a rechargeable battery. A charger (charging head and USB 
Type-C cable) is included with the device for charging the battery from a power 
outlet. 

TIP While charging, the device and the charger may become hot and stop 
charging. This usually does not affect the device’s lifespan or performance and is 
in the device’s normal range of operation. Disconnect the charger from the device 
and wait for the device to cool down. For more information, visit 
samsung.com/us/support/answer/ANS00076952. 

Start using your device 

Turn on your device Use the Setup Wizard Transfer data from an old device Lock or 
unlock your device Accounts Navigation Navigation bar Customize your home screen 
Bixby Home Digital wellbeing and parental controls Biometric security Multi window 
Enter text 

| 
| | | 

| | | | 
| | | | 

Turn on your device 
Use the Power key to turn your device on. Do not use the device if the body is cracked 
or broken. Use the device only after it has been repaired. 

◌ Press and hold the Power key to turn the device on. 
• To turn the device off, press and hold the Power key > Power off. 

Confirm when prompted. 
• To restart your device, press and hold the Power key > Restart. 

Confirm when prompted. 

Use the Setup Wizard 
The first time you turn your device on, the Setup Wizard guides you through the basics 
of setting up your device. 

Follow the prompts to choose a default language, connect to a Wi-Fi® network, set up 
accounts, choose location services, learn about your device’s features, and more. 

http://www.samsung.com/us/support/answer/ANS00076952
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Getting started 

Transfer data from an old device 
Use Smart Switch™ to transfer contacts, photos, music, videos, messages, notes, 
calendars, and more from your old device. Smart Switch can transfer your data via 
USB cable, Wi-Fi, or computer. 

Visit samsung.com/us/support/owners/app/smart-switch to learn more. 

1.  From Settings, tap Accounts and backup > Smart Switch. 

2.  Follow the prompts and select the content to transfer. 

Visit samsung.com/smartswitch for more information. 

https://www.samsung.com/us/support/owners/app/smart-switch
http://www.samsung.com/smartswitch
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Getting started 

Lock or unlock your device 
Use your device’s screen lock features to secure your device. By default, the device 
locks automatically when the screen times out. For more information about screen 
locks, see Lock screen and security. 

Power key

Press to lock.

Press to turn on the 

screen, and then 

swipe the screen to 

unlock it.

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

Accounts 
Set up and manage your accounts. 

TIP Accounts may support email, calendars, contacts, and other features. See 
your carrier for more information. 

Add a Google Account 

Sign in to your Google Account to access your Google Cloud Storage, apps installed 
from your account, and make full use of your device’s Android™ features. 

1.  From Settings, tap Accounts and backup > Accounts. 

2.  Tap Add account > Google. 

NOTE When you sign in to a Google Account, Factory Reset Protection (FRP) is 
activated. FRP requires your Google Account information when resetting to 
factory settings. For more information, see Factory Reset Protection. 

Add a Samsung account 

Sign in to your Samsung account to access exclusive Samsung content and make full 
use of Samsung apps. 

1.  From Settings, tap Accounts and backup > Accounts. 

2.  Tap Add account > Samsung account. 

TIP To quickly access your Samsung account, from Settings tap Samsung 
account profile. 

Add an Outlook account 

Sign in to your Outlook® account to view and manage email messages. 

1.  From Settings, tap Accounts and backup > Accounts. 

2.  Tap Add account > Outlook. 
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Getting started 

Navigation 
A touch screen responds best to a light touch from the pad of your finger or a 
capacitive stylus. Using excessive force or a metallic object on the touch screen may 
damage the surface of the screen and the damage will not be covered by the 
warranty. 

Tap 

Lightly touch items to select or launch them. 

l Tap an item to select it. 

l Double-tap an image to zoom in or out. 

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

Swipe 

Lightly drag your finger across the screen. 

l Swipe the screen to unlock the device. 

l Swipe the screen to scroll through the Home screens or menu options. 

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Drag and drop 

Touch and hold an item, and then move it to a new location. 

l Drag an app shortcut to add it to a Home screen. 

l Drag a widget to place it in a new location. 

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

Zoom in and out 

Bring your thumb and forefinger together or apart on the screen to zoom in and out. 

l Move your thumb and forefinger together on the screen to zoom out. 

l Move your thumb and forefinger apart on the screen to zoom in. 

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

Touch and hold 

Touch and hold items to activate them. 

l Touch and hold a field to display a pop-up menu of options. 

l Touch and hold a Home screen to customize the Home screen. 

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

Navigation bar 
You may navigate your device by using either the navigation buttons or full screen 
gestures. 

Daily board

Home

Back

Recent apps

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

Navigation buttons 

Use buttons along the bottom of the screen for quick navigation. 

1.  From Settings, tap Display > Navigation bar > Navigation buttons. 

2.  Tap an option under Button order to choose which side of the screen the Back 
and Recent apps icons display. 

Navigation gestures 

Hide the navigation buttons at the bottom of the screen for an unobstructed screen 
experience. Instead swipe to navigate your device. 

1.  From Settings, tap Display > Navigation bar > Full screen gestures to enable 
the feature. 

2.  Tap an option to customize: 

l More options: Choose a gesture type and sensitivity. 

l Gesture hints: Display lines at the bottom of the screen where each screen 
gesture is located. 

l Show button to hide keyboard: Show an icon on the bottom right corner of 
the screen to hide the keyboard when the device is in portrait mode. 

Customize your home screen 
The Home screen is the starting point for navigating your device. You can place your 
favorite apps and widgets here, in addition to setting up additional Home screens, 
removing screens, changing the order of screens, and choosing a main Home screen. 

App icons Wallpaper Widgets Home screen settings Status bar Notification panel | | | | | 

App icons 

Use app icons to launch an app from any Home screen. 

◌ From Apps, touch and hold an app icon, and tap Add to Home. 
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Getting started 

To remove an icon: 

◌ From a Home screen, touch and hold an app icon, and then tap Remove from 
Home. 

NOTE Removing an icon does not delete the app, it just removes the icon from a 
Home screen. 

Wallpaper 

Change the look of the Home and Lock screens by choosing a favorite picture, video, 
or preloaded wallpaper. 

1.  From a Home screen, touch and hold the screen, and then tap Wallpaper. 

2. Tap one of the following menus for available wallpapers: 

• My wallpapers: Choose from featured and downloaded wallpapers. 

• Gallery: Choose pictures and videos saved in the Gallery app. 

• Apply Dark mode to Wallpaper: Enable to apply Dark mode to your wallpaper. 

3. Tap a picture or video to choose it. 

• If choosing a single picture, choose which screen or screens you want to 
apply the wallpaper to. 

• Videos and multiple pictures can only be applied to the Lock screen. 

• If choosing videos or pictures from the Gallery, tap on one or more items, and 
then tap Done. 

4. Tap Set on Home screen, Set on Lock screen, or Set on Lock and Home screens 
(depending on which screens are applicable). 

• If applying a wallpaper to both the Home and Lock screens, enable Sync my 
edits if you want any edits made to that wallpaper to be applied to both 
screens. 
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Getting started 

Widgets 

Add widgets to your home screens for quick access to info or apps. 

1. From a Home screen, touch and hold the screen. 

2.  Tap Widgets, and then touch and hold a widget, drag it to a Home screen, and 
release it. 

Customize Widgets 

Once you have added a widget, you can customize where it's located and how it 
functions. 

◌ From a Home screen, touch and hold a widget, and tap an option: 
• Remove from Home: Delete a widget from your screen. 

• Widget settings: Customize the function or appearance of the widget. 

• App info: Review the widget usage, permissions, and more. 

Home screen settings 

Customize your Home and Apps screens. 

1. From a Home screen, touch and hold the screen. 

2.  Tap Home screen settings to customize: 

• Home screen layout: Set your device to have separate Home and Apps 
screens, or only a Home screen where all apps are located. 

• Home screen grid: Choose a layout to determine how icons are arranged on 
the Home screen. 

• Apps screen grid: Choose a layout to determine how icons are arranged on 
the Apps screen. 

• Apps button: Add a button to the Home screen for easy access to the Apps 
screen. 

• App icon badges: Enable to show badges on apps with active notifications. 
You can also choose the badge style. 

• Lock Home screen layout: Prevent items on the Home screen from being 
removed or repositioned. 
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Getting started 

• Add apps to Home screen: Automatically add newly-downloaded apps to the 
Home screen. 

• Swipe down for notification panel: Enable this feature to open the 
Notification panel by swiping down anywhere on the Home screen. 

• Hide apps: Choose apps to hide from the Home and App screens. Return to 
this screen to restore hidden apps. Hidden apps are still installed and can 
appear as results in Finder searches. 

• About Home screen: View version information. 
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Getting started 

Status bar 

The Status bar provides device information on the right side and notification alerts on 
the left. 

Status icons 

Battery full Battery low Charging Mute 

Airplane mode Bluetooth active Wi-Fi active Location active 

Notification icons 

New email Download Upload Wi-Fi available 

Configure display options for the Status bar. 

◌ From Quick settings, tap More options > Status bar for the following options: 

• Show notification icons: Choose how to display notification icons on the 
Status bar. 

• Show battery percentage: Display the battery charge percentage next to the 
battery icon on the Status bar. 
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Getting started 

Notification panel 
For quick access to notifications, settings, and more, simply open the Notification 
panel. 

Device settings

View all

Quick settings

Notification cards

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

View the Notification panel 

You can access the Notification panel from any screen. 

1. Drag the Status bar down to display the Notification panel. 

2. Swipe down the list to see notification details. 

• To open an item, tap it. 

• To clear a single notification, drag the notification left or right. 

• To clear all notifications, tap Clear. 

• To customize notifications, tap Notification settings. 

3.  Drag upward from the bottom of the screen or tap Back to close the 
Notification panel. 

Quick settings 

The Notification panel provides quick access to device functions using Quick settings. 

1. Drag the Status bar down to display the Notification panel. 

2.  Drag View all downward. 

• Tap a quick setting icon to turn it on or off. 

• Touch and hold a quick setting icon to open the setting. 

• Tap Finder search to search the device. 

• Tap Power off for Power off and Restart options. 

• Tap Open settings to quickly access the device's settings menu. 

• Tap More options to reorder Quick settings or to change the button layout. 

• Drag the Brightness slider to adjust the screen brightness. 

3.  Drag View all upward to close Quick settings. 

Bixby Home 
The Bixby Home page displays customized content based on your interactions. Bixby 
learns from your usage patterns and will suggest content you may like. 

◌ From a Home screen, swipe right. 
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Getting started 

Digital wellbeing and parental controls 
You can monitor and manage your digital habits by getting a daily view of how 
frequently you use apps, how many notifications you receive, and how often you check 
your device. You can also set your device to help you wind down before going to bed. 

◌ From Settings, tap Digital wellbeing and parental controls for the following 
features: 
• Tap the time value in the dashboard for details on how long each app has 

been opened and used today. 
• Notifications: Tap to see how many notifications have been received from 

each app today. 
• Unlocks: Tap to see how many times each app has been opened today. 

Your goals 

• Screen time goal: Set a screen time goal and view your daily average. 
• Unlock goal: Set a daily goal for how many times you unlock your device and 

view your daily average. 
• App timers: Set a daily limit for how long you use each app. 

Ways to disconnect 

• Focus mode: Configure times and activities to avoid distractions from your 
device. 

• Wind down: Enable to turn the screen to grayscale and limit notifications 
before going to bed. 

Check on your kids 

• Parental controls: Supervise your children’s digital life with Google’s Family 
Link app. You can choose apps, set content filters, keep an eye on screen 
time, and set screen time limits. 
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Getting started 

Biometric security 
Use biometrics to securely unlock your device and log in to accounts. 

Face recognition 

You can enable Face Recognition to unlock your screen. To use your face to unlock 
your device, you must set a pattern, PIN, or password. 

• Face recognition is less secure than Pattern, PIN, or Password. Your device could 
be unlocked by someone or something that looks like your image. 

• Some conditions may affect face recognition, including wearing glasses, hats, 
beards, or heavy make-up. 

• When registering your face, ensure that you are in a well-lit area and the camera 
lens is clean. 

1.  From Settings, tap Biometrics and security > Face recognition. 

2. Follow the prompts to register your face. 

Face recognition management 

Customize how face recognition works. 

◌ From Settings, tap Biometrics and security > Face recognition. 

• Remove face data: Delete existing faces. 
• Add alternative look: Enhance face recognition by adding an alternative 

appearance. 
• Face unlock: Enable or disable face recognition security. 
• Stay on Lock screen: When you unlock your device with face recognition, stay 

on the Lock screen until you swipe the screen. 
• Faster recognition: Turn on for faster face recognition. Turn off to increase 

security and make it harder to unlock using an image or video of your 
likeness. 

• Require open eyes: Facial recognition will only recognize your face when 
your eyes are open. 

• Brighten screen: Increase the screen brightness temporarily so that your face 
can be recognized in dark conditions. 
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Getting started 

Biometrics preferences 

Configure your preferences for biometric security options. 

◌ From Settings, tap Biometrics and security > Biometrics preferences for the 
following: 
• Screen transition effect: Show a transition effect when you use biometrics to 

unlock your device. 

NOTE From Settings, tap Biometrics and security > Biometrics security patch 
to view the software version of your device’s biometric security features. 
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Getting started 

Multi window 
Multitask by using multiple apps at the same time. Apps that support Multi window™ 

can be displayed together on a split screen. You can switch between the apps and 
adjust the size of their windows. 

Split screen control

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

1.  From any screen, tap Recent apps. 

2. Tap the app icon, and then tap Open in split screen view. 

3. Tap an app in the other window to add it to the split screen view. 

• Drag the middle of the window border to adjust the window size. 
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Getting started 

Enter text 
Text can be entered using a keyboard or your voice. 

Expand toolbar

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Getting started 

Toolbar 

The toolbar provides quick access to features of the keyboard. 

◌ From the Samsung keyboard, tap Expand toolbar for the following options: 

• Bitmoji: Create your own personal emoji and use it in stickers. 

• Clipboard: Access the clipboard. 

• Emojis: Insert an emoji. 

• GIFs: Add animated GIFs. 

• Handwriting: Use your handwriting to enter text. 

• Keyboard size: Adjust the height and width of the keyboard. 

• Modes: Select a keyboard layout. 

• Mojitok: Create your own stickers or insert automatically suggested ones. 

• Search: Locate specific words or phrases in your conversations. 

• Settings: Access keyboard settings. 

• Spotify: Add music from Spotify. 

• Stickers: Add illustrated stickers. 

• Text editing: Use an editing panel to help pinpoint text that you want to 

cut, copy, and paste. 
• Translate: Type words or sentences in the keyboard to translate them 

into another language. 
• Voice input: Use Google Voice™ typing. 
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Getting started 

Configure the Samsung keyboard 

Set customized options for the Samsung keyboard. 

◌ From the Samsung keyboard, tap Settings for the following options: 

• Languages and types: Set the keyboard type and choose which languages are 
available on the keyboard. 

– To switch between languages, swipe the Space bar left or right. 
• Smart typing: Use predictive text and auto-correction features to prevent 

common typing mistakes. Type by swiping between letters. 
• Style and layout: Customize the appearance and function of the keyboard. 
• Swipe, touch, and feedback: Customize gestures and feedback. 
• Handwriting: Customize handwriting options. 
• Reset to default settings: Return keyboard to original settings and clear 

personalized data. 
• About Samsung keyboard: View version and legal information for the 

Samsung keyboard. 



31 

   
      

         

        

< rn fJ < 

.I. m 9 • 

O Go to the grocery store 

0 Do laundry 

0 Callmom 

X 
Try saying something 

• f3 

Google 

Ill a V 

Getting started 

Use Google Voice typing 

Instead of typing, enter text by speaking. 

Return to keyboard

Open settings

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

1.  From the Samsung keyboard, tap Voice input. 

2.  Tap the screen and speak your text. 
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Getting started 

Configure Google Voice typing 

Set customized options for Google Voice typing. 

1.  From the Samsung keyboard, tap Voice input. 

2.  Tap Settings for options. 

• Languages: Choose the language for the keyboard. 

• Offline speech recognition: Download languages for offline Google Voice 
typing. 

• Hide offensive words: Hide potentially offensive words with asterisks. 
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Camera and Gallery 

You can capture high-quality pictures and videos using the Camera app. Images and 
videos are stored in the Gallery, where you can view and edit them. 

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

Camera 

Navigate the camera screen Configure shooting mode Live focus Scene optimizer 
Record videos Camera settings 

| | | | 
| 

Gallery 

View pictures Edit pictures Play video Edit video Share pictures and videos 
Delete pictures and videos Group similar images Take a screenshot 

| | | | | 
| | 
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Camera and Gallery 

Camera 

You can capture high-quality pictures and videos using the Camera app. 

◌ From Apps, tap Camera. 

Shooting modes

Settings

Switch cameras

Capture

Scene optimizer
Zoom

Gallery

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Camera and Gallery 

Navigate the camera screen 
Take stunning pictures with your device’s front and rear cameras. 

1.  From Camera, set up your shot with the following features: 

• Tap the screen where you want the camera to focus. 

– When you tap the screen, a brightness scale appears. Drag the slider to 
adjust the brightness. 

• To quickly switch between the front and rear cameras, swipe the screen up or 
down. 

• To change to a different shooting mode, swipe the screen right or left. 

• To change camera settings, tap Settings. 

2.  Tap Capture. 

Configure shooting mode 
Allow the camera to determine the ideal mode for your pictures or choose from 
several shooting modes. 

◌ From Camera, swipe the screen right and left to change shooting modes. 

• Live focus: Take artistic pictures by adjusting the depth of field.. 
• Photo: Allow the camera to determine the ideal settings for pictures. 
• Video: Allow the camera to determine the ideal settings for videos. 
• More: Choose other available shooting modes. Tap Edit to drag modes into 

or out of the shooting modes tray at the bottom of the Camera screen. 

– Pro: Manually adjust the ISO sensitivity, exposure value, white balance, and 
color tone while taking pictures. 

– Panorama: Create a linear image by taking pictures in either a horizontal 
or vertical direction. 

– Food: Take pictures that emphasize the vivid colors of food. 
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Camera and Gallery 

Live focus 
Add interactive focus effects to your pictures. 

1.  From Camera, swipe to Live focus. 

2.  Tap Capture. 

Scene optimizer 
Automatically adjust exposure, contrast, white balance, and more based on what is 
detected in the camera frame to help you capture beautiful photos. 

◌ From Camera, swipe to Photo, and tap Scene optimizer. 

NOTE The Scene optimizer is only available when using the rear camera. The 
Scene optimizer icon will change automatically based on what the camera 
detects, such as when taking nature photos or when taking photos in a 
dark setting. 

Record videos 
Record high-quality videos using your device. 

1.  From Camera, swipe right or left to change the shooting mode to Video. 

2.  Tap Record to begin recording a video. 

• To temporarily stop recording, tap Pause. To continue recording, tap 
Resume. 

3.  Tap Stop when you are finished recording. 

Camera settings 
Use the icons on the main camera screen and the settings menu to configure your 
camera’s settings. 

◌ From Camera, tap Settings for the following options: 

Intelligent features 

• Scene optimizer: Automatically adjust the color settings of your pictures to 
match the subject matter. 
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Camera and Gallery 

Pictures 

• Hold shutter button to: Choose whether to take a picture, take a burst shot, 
or create a GIF when holding the shutter button down. 

• HEIF pictures (Photo): Save pictures as high efficiency images to save space. 
Some sharing sites may not support this format. 

Videos 

• Rear video size: Choose an aspect ratio and resolution for videos captured 
with the rear cameras. 

• Front video size: Choose an aspect ratio and resolution for videos captured 
with the front camera. 

• High efficiency video: Record videos in HEVC format to save space. Other 
devices or sharing sites may not support playback of this format. 

Useful features 

• Auto HDR: Capture more detail in the bright and dark areas of your shots. 

• Pictures as previewed: Save selfies as they appear in the preview without 
flipping them. 

• Grid lines: Display viewfinder grid lines to help compose a picture or video. 

• Location tags: Attach a GPS location tag to the picture. 

• Shooting methods: 

– Press Volume key to: Use the Volume key to take pictures, record video, 
zoom, or control system volume. 

– Floating shutter button: Add an extra shutter button that you can move 
anywhere on the screen. 

– Show palm: Hold your hand out with your palm facing the camera to have 
your picture taken in a few seconds. 

• Storage location: Select a memory location. 

– A memory card (not included) must be installed to view Storage location. 

• Quick launch: Press the Power key twice in quick succession to open the 
camera. 

• Shutter sound: Play a tone when taking a picture. 
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• Watermark: Add a watermark to the bottom left corner of your pictures. 

• Reset settings: Reset the Camera settings. 

• About Camera: View app and software information. 
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Gallery 

Go to the Gallery to look at the all the visual media stored on your device. You can 
view, edit, and manage pictures and videos. 

◌ From Apps, tap Gallery. 

Customize 
collections of 
pictures and videos

Share pictures 
and videos

View pictures 
and videos

Sort images into 
custom albums

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Camera and Gallery 

View pictures 
Pictures stored on your device are viewable in the Gallery app. 

1.  From Gallery, tap Pictures. 

2. Tap a picture to view it. Swipe left or right to view other pictures or videos. 

• To mark the picture as a favorite, tap Add to Favorites. 

• To access the following features, tap More options: 

– Details: View and edit information about the picture. 

– Set as wallpaper: Set the picture as wallpaper. 

– Move to Secure Folder: Move the picture to a Secure Folder. 

– Print: Send the picture to a connected printer. 

Edit pictures 
Enhance your pictures using the Gallery's editing tools. 

1.  From Gallery, tap Pictures. 

2.  Tap a picture to view it, and then tap Edit for the following options: 

• Transform: Rotate, flip, crop, or make other changes to the overall 
appearance of the picture. 

• Filters: Add color effects. 

• Tone: Adjust the brightness, exposure, contrast, and more. 

• Sticker: Overlay illustrated or animated stickers. 

• Draw: Add handwritten text or hand drawn content. 

• Text: Add text to the picture. 

• Reset: Undo the changes applied to restore the original picture. 

3. Tap Save when finished. 
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Camera and Gallery 

Play video 
View the videos stored on your device. You can save videos as favorites, and view video 
details. 

1.  From Gallery, tap Pictures. 

2.  Tap a video to view it. Swipe left or right to view other pictures or videos. 

• To mark the video as a favorite, tap Add to Favorites. The video is added to 
Favorites under the Albums tab. 

• To access the following features, tap More options: 

– Details: View and edit information about the video. 

– Move to Secure Folder: Add this video to your Secure Folder. 

3.  Tap Play video to play the video. 

Edit video 
Edit videos stored on your device. 

1.  From Gallery, tap Pictures. 

2. Tap a video to view it. 

3.  Tap Edit to cut segments of the video. 

4. Tap Save, and then confirm when prompted. 

Share pictures and videos 
Share pictures and videos from the Gallery app. 

1.  From Gallery, tap Pictures. 

2.  Tap More options > Share, and then tap pictures and videos to select them. 

3.  Tap Share, and then choose an app or connection to use for sharing your 
selection. Follow the prompts. 



42 

   
       

          

        

        

  
        

         

             

  
             

    

             

 
  

         

           

          
     

               
   

0 • • • 

0 Qi 

EE 

Camera and Gallery 

Delete pictures and videos 
Delete pictures and videos stored on your device. 

1.  From Gallery, tap More options > Edit. 

2.  Tap pictures and videos to select them. 

3.  Tap Delete, and confirm when prompted. 

Group similar images 
Organize pictures and videos in the Gallery by similarity. 

1.  From Gallery, tap Group similar images. 

2.  Tap Ungroup similar images to return to the default Gallery view. 

Take a screenshot 
Capture an image of your screen. Your device will automatically create a Screenshots 
album in the Gallery app. 

◌ From any screen, press and release the Power and Volume down keys. 

Screenshot Settings 

Modify screenshot settings. 

◌ From Settings, tap Advanced features > Screenshots. 

l Screenshot toolbar: Show additional options after you take a screenshot. 

l Delete shared screenshots: Automatically delete screenshots after they 
are shared through the screenshot toolbar. 

l Screenshot format: Select if you would like your screenshots to be saved as 
JPG or PNG files. 
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Using apps 

Samsung apps 
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Carrier apps 

Microsoft apps 
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Apps 

Using apps 
Download apps Uninstall or disable apps Search for apps Sort apps Create and use 
folders App settings 

| | | | 
| 

Download apps 
The Apps list displays all preloaded and downloaded apps. Apps can be downloaded 
from Galaxy Store and the Google Play™ store. 

◌ From a Home screen, swipe the screen upward to access the Apps list. 

Uninstall or disable apps 
Installed apps can be removed from your device. Some apps that are preloaded 
(available on your device by default) can only be disabled. Disabled apps are turned 
off and hidden from the Apps list. 

◌ From Apps, touch and hold an app, and tap Uninstall/Disable. 

Search for apps 
If you are not sure where to find an app or a setting, you can use the Search feature. 

1. From Apps, tap Search, and enter a word or words. As you type, matching apps 
and settings appear as results on the screen. 

2. Tap a result to go to that app. 

TIP You can customize the search settings by tapping More options > 
Finder settings. 
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Apps 

Sort apps 
App shortcuts can be listed alphabetically or in your own custom order. 

◌ From Apps, tap More options > Sort for the following sorting options: 

• Custom order: Arrange apps manually. 
• Alphabetical order: Sort apps alphabetically. 

TIP When apps are arranged manually (Custom order), empty icon spaces can be 
removed by tapping More options > Clean up pages. 

Create and use folders 
You can make folders to organize App shortcuts on the Apps list. 

1. From Apps, touch and hold an app shortcut, and then drag it on top of another 
app shortcut until it is highlighted. 

2. Release the app shortcut to create the folder. 

• Folder name: Name the folder. 

• Palette: Change the folder color. 

• Add apps: Place more apps in the folder. Tap apps to select them, and 
then tap Done. 

3.  Tap Back to close the folder. 

Copy a folder to a Home screen 

You can copy a folder to a Home screen. 

◌ From Apps, touch and hold a folder, and tap Add to Home. 

Delete a folder 

When you delete a folder, the app shortcuts return to the Apps list. 

1. From Apps, touch and hold a folder to delete. 

2.  Tap Delete folder, and confirm when prompted. 
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Apps 

App settings 
Manage your downloaded and preloaded apps. Options vary by app. 

1.  From Settings, tap Apps. 

2.  Tap More options for the following options: 

• Sort by: Sort the apps by size, name, last used, or last updated. 

• Default apps: Choose or change apps that are used by default for certain 
features, like email or browsing the Internet. 

• Permission manager: Control which apps have permissions to use certain 
features of your device. 

• Show/Hide system apps: Show or hide system (background) apps. 

• Special access: Select which apps can have special access permissions to 
features on your device. 

• Reset app preferences: Reset options that have been changed. Existing app 
data is not deleted. 

3. Tap an app to view and update information about the app. The following options 
may be displayed: 

Usage 

• Mobile data: View mobile data usage. 

• Battery: View battery usage since the last full charge. 

• Storage: Manage the app’s storage usage. 

• Memory: View memory usage. 

App settings 

• Notifications: Configure notifications from the app. 

• Permissions: View permissions granted to the app for access to your device’s 
information. 

• Set as default: Set the app as a default for a certain category of apps. 

Advanced 

• Options vary by app. 
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App info options 

• Open: Launch the app. Not all apps have this option. 

• Uninstall/Disable: Uninstall or disable the app. Some preloaded apps can only 
be disabled, not uninstalled. 

• Force stop: Stop an app that is not working correctly. 
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Apps 

Samsung apps 
The following apps are either preloaded or downloaded over-the-air to your device 
during setup. 

Galaxy Essentials Galaxy Store Samsung Flow SmartThings Calculator Calendar 
Clock Contacts Internet Messages My Files Phone Samsung Notes 

| | | | | | 
| | | | | | 

Galaxy Essentials 
Galaxy Essentials is a collection of specially chosen applications available through 
Samsung apps. You can access and download a collection of premium content. 

◌ From Apps, tap More options > Galaxy Essentials. 

Galaxy Store 

Find and download premium apps that are exclusive to Galaxy devices. A Samsung 
account is required to download from Galaxy Store. 

◌ From Apps, tap Samsung folder > Galaxy Store. 

Samsung Flow 
Connect your phone and tablet with Samsung Flow. You can then view notifications 
and reply to messages from your phone on your connected tablet. You can also use 
Mobile hotspot to access the Internet on your tablet through your phone’s network 
connection when other networks are not available. 

For more information, visit samsung.com/us/support/owners/app/samsung-flow. 

◌ From Apps, tap Samsung folder > Samsung Flow. 

https://www.samsung.com/us/support/owners/app/samsung-flow
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SmartThings 

SmartThings allows you to control, automate, and monitor your home environment 
through a mobile device to fit your specific needs. You can use the app to connect 
multiple devices at once or one device at a time. Check the status of your devices by 
looking at the dashboard. 

◌ From Apps, tap Samsung folder > SmartThings, and sign in with your Samsung 
account. 

NOTE Non-Samsung connected device errors or defects are not covered by the 
Samsung warranty; contact the non-Samsung device manufacturer for support. 
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Apps 

Calculator 

The Calculator app features both basic and scientific math functions, as well as a unit 
converter. 

◌ From Apps, tap Calculator. 

History

View past 

calculations.

Unit converter

Convert between 

measurements.

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Apps 

Calendar 

The Calendar app can be connected to your various online accounts to consolidate all 
your calendars in one place. 

◌ From Apps, tap Calendar. 

Tap to view event

Navigation drawer

Create new event

Go to today’s date

Stickers

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Apps 

Add calendars 

Add your accounts to the Calendar app. 

1.  From Calendar, tap Navigation drawer. 

2.  Tap Calendar settings > Add new account and select an account type. 

3.  Enter your account information and follow the prompts. 

TIP Accounts may also support email, contacts, and other features. 

Calendar alert style 

Alerts from the Calendar app can be set to different styles. 

1.  From Calendar, tap Navigation drawer > Calendar settings > Alert 
style. The following options are available: 

• Light: Receive a notification and hear a short sound. 

• Medium: Get a full screen alert and hear a short sound. 

• Strong: Get a full-screen alert and ring sound that persist until dismissed. 

2. Depending on the alert style selected above, the following sound options are 
available: 

• Ring once sound: Choose the alert sound for Light or Medium alert styles. 

• Keep ringing sound: Choose the alert sound for the Strong alert style. 

Create an event 

Use your Calendar to create events. 

1.  From Calendar, tap Add event to add an event. 

2. Enter details for the event, and then tap Save. 

Delete an event 

Delete events from your Calendar. 

1.  From Calendar, tap an event, and tap again to edit it. 

2.  Tap Delete, and confirm when prompted. 
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Apps 

Clock 

The Clock app offers features for keeping track of time and setting alarms. 

◌ From Apps, tap Clock, and tap a tab to use a feature. 

Turn alarm on or off 

Create new alarm

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Alarm 

Use the Alarm tab to set one-time or recurring alarms and choose options for how to 
be notified. 

1.  From Clock, tap Add alarm. 

2. Tap the following items to configure an alarm: 

• Time: Set a time for the alarm. 

• Day: Choose the days for this alarm. 

• Alarm name: Enter a name for the alarm. 

• Alarm sound: Choose a sound to play for the alarm and drag the slider to set 
the volume of the alarm. 

• Snooze: Allow snoozing. Set interval and repeat values for the alarm while 
snoozing. 

3. Tap Save to save the alarm. 

Delete an alarm 

You can delete an alarm that you created. 

1.  From Clock, touch and hold an alarm. 

2.  Tap Delete. 



55 

 
                

       

           

            

             

Q 
+ 

< Add city 

City/country/region 

~n 

0 
Paris 

D ar 

"" 0 

0 

Tashkent • 0 

Kabul 

hran 

0 

Dubai 

1it 

Apps 

World clock 

The World clock lets you keep track of the current time in multiple cities around the 
globe. 

Location

Center the globe on 

your current 

location.

City

View the current 

time and add to 

your list of cities.

Search

Find a particular 

place.

Globe

Drag to spin and 

see times around 

the world.

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

1.  From Clock, tap World clock. 

2.  Tap Add city > City/country/region, and enter the name. 

3.  Tap the city name in the list, and then tap Add. 

• To remove a city, touch and hold it, and tap Delete. 
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Time zone converter 

Set a time in a city on your World clock list to see what the local times would be in 
the other listed cities. 

1.  From Clock, tap World clock. 

2.  Tap More options > Time zone converter. 

3.  Tap Menu to choose a different city. 

• To add a city to the list, tap Add city. 

4.  Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local 
times for the other cities listed are automatically updated. 

• To return the clock to the current time, tap Reset. 

Weather settings 

Show weather information on your World clock. 

1.  From Clock, tap World clock. 

2.  Tap More options > Settings > Show weather information to enable or disable 
weather information. 

3.  Tap Unit to change from Fahrenheit to Celsius. 

Stopwatch 

The Stopwatch lets you time events down to a hundredth of a second. 

1.  From Clock, tap Stopwatch. 

2. Tap Start to begin timing. 

• To keep track of lap times, tap Lap. 

3. Tap Stop to end timing. 

• To continue timing after stopping the clock, tap Resume. 

• To reset the Stopwatch to zero, tap Reset. 
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Apps 

Timer 

Set a countdown timer for up to 99 hours, 59 minutes, and 59 seconds. 

1.  From Clock, tap Timer. 

2. Use the keypad and tap Hours, Minutes, and Seconds to set the Timer. 

3. Tap Start to begin the Timer. 

• To temporarily stop the Timer, tap Pause. To continue, tap Resume. 

• To stop and reset the Timer, tap Cancel. 

Preset timer 

Name and save preset timers. 

1.  From Clock, tap Timer > Add preset timer. 

2. Configure the countdown time and timer name. 

3. Tap Add to save the timer. 

• To edit a saved preset timer, tap More options > Edit preset timers. 

Timer options 

You can customize the Timer options. 

1.  From Clock, tap Timer. 

2.  Tap More options > Settings. 

• Sound: Choose a preloaded timer sound or add your own. 

General settings 

View and configure settings for all Clock tools. 

◌ From Clock, tap More options > Settings. 

• Customization Service: Sign in to your Samsung account to customize 
personal content in supported apps. 

• About Clock: View the current software version and check for updates. 
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Contacts 

Store and manage your contacts. You can synchronize with personal accounts added 
to your device. Accounts may also support email, calendars, and other features. 

◌ From Apps, tap Contacts > Create contact. 

Add profile picture

Add, delete, and 
expand fields

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Apps 

Edit a contact 

When editing a contact, you can tap a field and change or delete information, or you 
can add more fields to the contact’s list of information. 

1.  From Contacts, tap a contact. 

2. Tap Edit. 

3. Tap any of the fields to add, change, or delete information. 

4. Tap Save. 

Favorites 

When you mark contacts as favorites, they are easily accessible from other apps. 

1.  From Contacts, tap a contact. 

2.  Tap Add to Favorites to mark the contact as a favorite. 

• To remove the contact from Favorites, tap Remove from Favorites. 

Share a contact 

Share a contact with others by using various sharing methods and services. 

1.  From Contacts, tap a contact. 

2. Tap Share. 

3. Tap either File or Text. 

4. Choose a sharing method and follow the prompts. 

TIP When viewing a contact, tap More options > QR code to quickly share the 
information with friends or family. The QR code automatically updates when you 
change the contact information fields. 

Direct share 

Share content directly with your contacts from within any app. Once enabled, your 
frequent contacts are displayed in the Share window. 

◌ From Settings, tap Advanced features > Direct share, and tap to enable 
the feature. 



60 

       

  

    

          

               

          

               

    

    

        

                

                 
 

                  
        

     

        

               

         

e 

• • • 

e 

---

---

---

Apps 

Groups 

You can use groups to organize your contacts. 

Create a group 

Create your own contact groups. 

1.  From Contacts, tap Open drawer > Groups. 

2. Tap Create group, and then tap fields to enter information about the group: 

• Group name: Enter a name for the new group. 

• Add member: Select contacts to add to the new group, and then tap Done. 

3. Tap Save. 

Add or remove group contacts 

Add more contacts to a group, or remove contacts. 

◌ From Contacts, tap Open drawer > Groups, and then tap a group. 

• To remove a contact, touch and hold a contact to select it, and then tap 
Remove. 

• To add a contact, tap Edit > Add member, and then tap the contacts you 

want to add. When finished, tap Done > Save. 

Send a message to a group 

Send a text message to members of a group. 

1.  From Contacts, tap Open drawer > Groups, and then tap a group. 

2.  Tap More options > Send message. 
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Send an email to a group 

Send an email to members of a group. 

1.  From Contacts, tap Open drawer > Groups, and then tap a group. 

2.  Tap More options > Send email. 

3.  Tap contacts to select them, or tap the All checkbox at the top of the screen to 
select all, and then tap Done. 

• Only group members that have an email address in their records are 
displayed. 

4. Choose an email account and follow the prompts. 

Delete a group 

Delete a group you have created. 

1.  From Contacts, tap Open drawer > Groups, and then tap a group. 

2.  Tap More options > Delete. 

• To only delete the group, tap Group only. 

• To delete the group and the contacts in the group, tap Group and members. 

Manage contacts 

You can import or export contacts, as well as link multiple contacts into one contact 
entry. 

Import contacts 

Import contacts to your device as vCard files (VCF). 

1.  From Contacts, tap Open drawer > Manage contacts. 

2. Tap Import or export contacts. 

3. Tap Import and follow the prompts. 
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Export contacts 

Export contacts from your device as vCard files (VCF). 

1.  From Contacts tap Open drawer > Manage contacts. 

2. Tap Import or export contacts. 

3. Tap Export and follow the prompts. 

Link contacts 

Consolidate contact information from multiple sources into one contact by linking 
entries into a single contact. 

1.  From Contacts, tap the contact to select it. 

2.  Tap More options > Link to another contact. 

3. Tap contacts to choose them. 

4. Tap Link. 

To unlink contacts: 

1.  From Contacts, tap the contact to select it. 

2.  Tap More options > Add/remove linked contacts. 

3. Tap Unlink beside contacts to unlink them from the main contact. 

Delete contacts 

Delete a single contact or multiple contacts. 

1.  From Contacts, touch and hold a contact to select it. 

• You can also tap other contacts to select them for deletion. 

2.  Tap Delete, and confirm when prompted. 
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Internet 

Samsung Internet is a simple, fast, and reliable web browser for your device. 
Experience more secure Web browsing features with Secret Mode, Biometric Web 
Login, and Contents Blocker. 

◌ From Apps, tap Internet. 

Access Bookmarks

Add to Bookmarks

Navigate
Access Tabs

Reload webpage

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

TIP Visit samsung.com/us/support/owners/app/samsung-internet for more 
information. 

https://www.samsung.com/us/support/owners/app/samsung-internet
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Apps 

Browser tabs 

Use tabs to view multiple web pages at the same time. 

◌ From Internet, tap New tab. 

• To close a tab, tap Close tab. 

Bookmarks 

The Bookmarks page stores Bookmarks, Saved pages, and your browsing History. 

Open a Bookmark 

Quickly launch a web page from the Bookmarks page. 

1.  From Internet, tap Bookmarks. 

2. Tap a bookmark entry. 

Save a web page 

Saving a web page stores its content on your device so that you can access it offline. 

◌ From Internet, tap Tools > Add page to > Saved pages. 

NOTE To view saved web pages, tap Tools > Saved pages. 

View history 

To view a list of recently visited web pages: 

◌ From Internet, tap Tools > History. 

TIP To clear your browsing history, tap More options > Clear history. 

Share pages 

Web pages can be shared with your contacts. 

◌ From Internet, tap Tools > Share, and follow the prompts. 
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Secret mode 

Pages viewed in Secret mode are not listed in your browser history or search history, 
and leave no traces (such as cookies) on your device. Secret tabs are a darker shade 
than the normal tab windows. 

Any downloaded files remain on your device after you close the secret tab. 

1.  From Internet, tap Tabs > Turn on Secret mode. Tap any of the following 
features for additional protection: 

• Smart anti-tracking 

• Ask sites not to track me 

• Lock Secret mode 

2. Tap Start to begin browsing in Secret mode. 

To turn off Secret mode: 

◌ From Internet, tap Tabs > Turn off Secret mode. 

Internet settings 

Modify settings associated with using the Internet app. 

◌ From Internet, tap Tools > Settings. 
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Apps 

Messages 

Keep in touch with your contacts by using the Messages app to share photos, send 
emojis, or just say a quick hello. 

◌ From Apps, tap Messages > Compose new message. 

Add attachments
Record voice message

Open More options

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

Message search 

To quickly locate a message, use the search feature. 

1.  From Messages, tap Search. 

2.  Enter keywords in the Search field, and then tap Search on the keyboard. 
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Delete conversations 

You can remove your conversion history by deleting conversations. 

1.  From Messages, tap More options > Delete. 

2.  Tap each conversation you want to delete. 

3.  Tap Delete, and confirm when prompted. 

Emergency alerts 

Emergency alerts notify you of imminent threats and other situations. There is no 
charge for receiving an Emergency alert message. 

1.  From Settings, tap Connections > More connection settings. 

2. Tap Wireless Emergency Alerts > Settings to customize notifications for 
emergency alerts. 

Message settings 

Configure the settings for text and multimedia messages. 

◌ From Messages, tap More options > Settings. 
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Apps 

My Files 

View and manage files stored on your device, including images, videos, music, and 
sound clips. You can also access and manage files saved to your cloud accounts and 
SD card, if supported. 

◌ From Apps, tap Samsung folder > My Files. 

Search

Storage locations

Additional locations, 

such as cloud 

accounts, are 

displayed here if 

supported.

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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File groups 

Files stored in the device are organized into the following groups: 

• Recent files: View recently accessed files. 
• Categories: View your files based on the file type. 
• Storage: View files saved on your device, optional SD card, and cloud accounts. 

– Cloud accounts vary depending on the services you sign in to. 

• Analyze storage: See what’s taking up space in your storage. 

My Files options 

Use My Files options to search, edit, clear file history, and more. 

◌ From My Files, the following options are available: 

• Search: Search for a file or folder. 

• More options: 

– Analyze storage: See what’s taking up space in your storage. 

– Trash: Choose to restore or permanently remove files that you delete. 

– Settings: View settings for the app. 
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Apps 

Phone 

The Phone app does more than just make telephone calls. Explore the advanced 
calling features. See your carrier for more information. 

◌ From Apps, tap Phone. 

Make a video call

Make a call

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Apps 

Calls 

The Phone app allows you to make and answer calls from the Home screen, Recents 
tab, Contacts and more. 

Make a call 

Use your phone to make and answer calls from a Home screen. 

◌ From Phone, enter a number on the keypad and tap Call. 

• Tap Keypad if the keypad is not displayed. 

Enable swipe to call 
Swipe a contact or number to the right to make a call. 

1.  From Settings, tap Advanced features > Motions and gestures > Swipe to call 
or send messages. 

2.  Tap to enable this feature. 

Make a call from Recents 

All incoming, outgoing, and missed calls are recorded in the Call log. 

1.  From Phone, tap Recents to display a list of recent calls. 

2.  Tap a contact, and then tap Call. 

Make a call from Contacts 

Call a contact from the Contacts app. 

◌ From Contacts, swipe your finger across a contact to the right to call the 
contact. 

Answer a call 

When a call is received, the phone rings and the caller’s phone number or name is 
displayed. If you are using an app, a pop-up screen is displayed for the incoming call. 

◌ On the incoming call screen, drag Answer to the right to answer the call. 

TIP On the incoming call pop-up screen, tap Answer to answer the call. 
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Apps 

Decline a call 

You can choose to decline an incoming call. If you are using an app, a pop-up screen is 
displayed for the incoming call. 

◌ On the incoming call screen, drag Decline to the left to reject the call and 
send it to your voicemail. 

TIP On the incoming pop-up screen, tap Decline to reject the call and send it 
to your voicemail. 

End a call 
◌ Tap End call when you are ready to end your call. 

Actions while on a call 

You can adjust call volume, switch to a headset or speaker, and even multitask while 
on a call. 

◌ Press the Volume keys to increase or decrease the volume. 

Multitask 

If you exit the call screen to use another app, your active call is indicated in the Status 
bar. 

To return to the call screen: 

◌ Drag the Status bar down to display the Notification panel and tap the call. 

To end a call while multitasking: 

◌ Drag the Status bar down to display the Notification panel, and then tap 
End call. 
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Call pop-up settings 

When calls are received while using other apps, they can be displayed as pop-ups. 

◌ From Phone, tap More options > Settings > Call display while using apps. 
The following options are available: 
• Full screen: Display an incoming call in the full screen Phone app. 
• Pop-up: Display an incoming call as a pop-up at the top of the screen. 
• Mini pop-up: Display an incoming call as a smaller pop-up. 
• Keep calls in pop-up: Enable this option to keep calls in the pop-up after they 

are answered. 

Phone settings 

These settings allow you to modify settings associated with the Phone app. 

◌ From Phone, tap More options > Settings. 
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Apps 

Samsung Notes 

Use Samsung Notes to create notes containing text, images with footnotes, voice 
recordings, and music. You can share your notes easily using social networking 
services. 

Visit samsung.com/us/support/owners/app/samsung-notes to learn more. 

◌ From Apps, tap Samsung Notes > Add. 

Add an attachmentSet text options

Assign a title

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

https://www.samsung.com/us/support/owners/app/samsung-notes
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Voice recordings 

Create annotated voice recordings perfect for lectures or meetings. Take notes while 
recording audio. Playback is synced to scroll to the corresponding text. 

1.  From Samsung Notes, tap Add. 

2.  Tap Insert > Voice recordings. 

3. Use the text options to create content while audio is being recorded. 

Edit notes 

Make edits to notes you create. 

1.  From Samsung Notes, tap a note to view it. 

2.  Tap Edit and make changes. 

3.  Tap More options for the following: 

• Save as file: Choose to save the note as a Samsung Note, PDF, Microsoft 
Word, Microsoft PowerPoint, image, or text file. 

• Page template: Apply a template to some or all pages. 

• Background color: Apply a color to the page. 

• Add to favorites/Remove from favorites: These notes are saved to a favorites 
folder in the notes menu. 

• Add tags/Edit tags: Use tags to easily search your notes. 

4. When you are finished, tap Save. 
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Notes options 

You can edit, sort, or manage notes. 

◌ From Samsung Notes, the following options are available: 

• Import PDFs: Open a PDF in Samsung Notes. 

• Search: Search for a keyword. 

• More options: 

– Edit: Select notes to share, delete, lock, or move. 

– Sort: Change the way notes are organized. 

– View: Switch between Grid, List, or Simple list. 

Notes menu 

You can view your notes by category. 

◌ From Samsung Notes, tap Navigation drawer for the following options: 

• Settings: View settings for the Samsung Notes app. 

• All notes: View all notes. 
• Frequently used: Quick access to commonly used notes. 
• Shared notebooks: View notebooks shared with your contacts through your 

Samsung account. 
• Trash: View deleted notes for up to 15 days. 
• Folders: View notes by groups. 
• Manage folders: Add, remove, and organize groups. 
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Apps 

Google apps 
Enjoy these apps from Google. 

Chrome Drive Duo Gmail Google Maps Photos Play Movies & TV Play Store 
YouTube YT Music 

| | | | | | | | | 
| 

Chrome 

Browse the Internet with Chrome™ and bring your open tabs, bookmarks, and address 
bar data from your computer to your mobile device. 

Visit support.google.com/chrome to learn more. 

Drive 

Open, view, rename, and share files saved to your Google Drive™ cloud account. 

Visit support.google.com/drive to learn more. 

Duo 

Make video calls. 

Visit support.google.com/duo to learn more. 

Gmail 
Send and receive email with Google’s web-based email service. 

Visit support.google.com/mail to learn more. 

Google 

Find online content with tools that learn what interests you. Turn on your 
personalized feed to receive customized content. 

Visit support.google.com/websearch to learn more. 

http://support.google.com/chrome
http://support.google.com/drive
http://support.google.com/duo
http://support.google.com/mail
https://support.google.com/websearch
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Maps 

Get directions and other location-based information. You must enable location 
services to use Google Maps. For more information, see Location. 

Visit support.google.com/maps to learn more. 

Photos 

Store and back up your photos and videos automatically to your Google Account with 
Google Photos™. 

Visit support.google.com/photos to learn more. 

Play Movies & TV 

Watch movies and TV shows purchased from Google Play. You can also view videos 
saved on your device. 

Visit play.google.com/store/movies to learn more. 

Play Store 

Find new apps, movies and TV shows, music, books, magazines, and games in the 
Google Play store. 

Visit support.google.com/play to learn more. 

YouTube 

Watch and upload YouTube™ videos right from your device. 

Visit support.google.com/youtube to learn more. 

YT Music 

Stream and browse playlists, albums, and artists from YouTube Music. 

http://support.google.com/maps
http://support.google.com/photos
http://play.google.com/store/movies
http://support.google.com/play
http://support.google.com/youtube
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Carrier apps 
Some apps require a data plan or paid subscription. Contact your carrier for additional 
information. 

Cloud Digital Secure My Verizon Message+ | | | 

Cloud 

Back up and access your data. You can also use Verizon Cloud to transfer content 
between other devices. 

Digital Secure 

Protect your device from digital threats, including viruses and malware, risky web 
sites, and from people accessing the information on your device if it is ever lost or 
misplaced. 

My Verizon 

View details and manage your Verizon Wireless™ account. No airtime or minute 
charges apply when accessing My Verizon. 
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Apps 

Message+ 

You can sync your text conversations across all compatible devices using the Verizon 
Messages app. 

Add attachment

Devices and software are constantly evolving — the illustrations you see here are for reference only. 
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Create and send messages 

Use the Verizon Messages app to send and receive message with your friends and 
family. 

1.  From Apps, tap Message+. 

2.  Tap New message. 

3. Tap the To: field and then enter a contact name, a mobile phone number, or an 
email address using the keyboard. As you enter letters, possible matches from 
your accounts and contacts display on the screen. Touch a match to add it to the 
message. 

4. Tap Type a message and enter your message. 

5.  Tap Send. 

Reply to messages 

Messages you exchange with another person are displayed as conversations in the 
Messages app, so you can see all the messages in one place. 

1.  From Apps, tap Message+. 

2. Tap a conversation to display it. 

3. Tap the Type a message field and then type your reply message. 

4.  When the message is complete, tap Send. 

Delete messages 

1.  From Apps, tap Message+. 

2. Tap a conversation to display it. 

3. Touch and hold the message you want to delete, and then tap Delete messages 
on the pop-up menu. Follow the prompts to confirm the deletion. 
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Protect a message from deletion 

You can lock a message so that it will not be deleted even if you delete the other 
messages in the conversation. 

1.  From Apps, tap Message+. 

2. Tap a conversation to display it. 

3. Touch and hold the message that you want to lock, and then tap Lock message 
on the pop-up menu. A lock icon displays on the message. 

Delete conversations 

You can delete all messages that you've exchanged with another person. 

1.  From Apps, tap Message+. 

2. Touch and hold a conversation you want to delete and tap Delete conversation. 
Follow the prompts to confirm the deletion. 

NOTE Locked messages will not be deleted unless you select Also delete locked 
messages before confirming the deletion. 
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Apps 

Microsoft apps 
Enjoy these apps from Microsoft. 

Outlook Office OneDrive | | 

Outlook 

Access email, calendar, contacts, tasks, and more in Outlook. See Add an Outlook 
account. Visit support.office.com/en-us/article/outlook-for-ios-and-android-help-
cd84214e-a5ac-4e95-9ea3-e07f78d0cde6 to learn more. 

◌ From Apps, tap Microsoft folder > Outlook. 

Add attachment

Send message

Devices and software are constantly evolving — the illustrations you see here are for reference only. 

https://support.office.com/en-us/outlook
https://support.office.com/en-us/outlook
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Office 

Enjoy the Word, Excel, and PowerPoint apps on your mobile device with the Microsoft 
Office mobile app. 

OneDrive 

Store and share photos, videos, documents, and more in your free online OneDrive® 

account—accessible from your personal computer, tablet, or phone. 
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Access Settings 
There are a couple of ways to access your device settings. 

� Drag down the Status bar, and then tap Settings. 
� From Apps, tap Settings. 

Search for Settings 
If you are not sure exactly where to find a certain setting, you can search for it. 

1.  From Settings, tap Search, and enter keywords. 

2.  Tap an entry to go to that setting. 

Connections 
Manage connections between your device and a variety of networks and other 
devices. 

Wi-Fi Bluetooth Airplane mode Mobile networks Data usage Mobile hotspot 
Tethering Nearby device scanning Connect to a printer Virtual Private Networks 
Private DNS Ethernet 

| | | | | | 
| | | | 

| 

Wi-Fi 
You can connect your device to a Wi-Fi network to access the Internet without using 
your mobile data. 

1.  From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi 
and scan for available networks. 

2. Tap a network, and enter a password if required. 
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Settings 

Connect to a hidden Wi-Fi network 

If the Wi-Fi network you want is not listed after a scan, you can still connect to it by 
entering the information manually. 

Ask the Wi-Fi network administrator for the name and password before you begin. 

1.  From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi. 
2.  Tap Add network at the bottom of the list. 
3. Enter information about the Wi-Fi network: 

• Network name: Type the exact name of the network. 

• Security: Select a security option from the list, and enter the password if 
required. 

• MAC address type: Choose which type of MAC address to use for this 
connection. 

• Auto reconnect: Choose this option if you want to automatically reconnect to 
this network whenever you are in range. 

• Advanced: Add any advanced options, such as IP and Proxy settings. 

4. Tap Save. 

TIP Tap to connect to a Wi-Fi network by using your device’s camera to scan a 
QR code. 

Advanced Wi-Fi settings 

You can configure connections to various types of Wi-Fi networks and hotspots, 
manage saved networks and look up your device's network addresses. 

1.  From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi. 

2.  Tap More options > Advanced. 

• Switch to mobile data: When enabled, your device will switch to mobile data 
whenever the Wi-Fi connection is unstable. When the Wi-Fi signal is strong, it 
switches back to Wi-Fi. 

• Turn on Wi-Fi automatically: Turn on Wi-Fi in frequently-used locations. 

• Wi-Fi notifications: Receive notifications when open networks in range are 
detected. 
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Settings 

• Show Wi-Fi pop-up: Alert me that Wi-Fi is available when opening apps. 

• Manage networks: View saved Wi-Fi networks and configure whether to auto 
reconnect to or forget individual networks. 

• Wi-Fi control history: View apps that have recently turned your Wi-Fi on or 
off. 

• Hotspot 2.0: Connect automatically to Wi-Fi networks that support 
Hotspot 2.0. 

• Install network certificates: Install authentication certificates. 

• MAC address: View your device’s MAC address, which is required when 
connecting to some secured networks (not configurable). 

• IP address: View your device’s IP address (not configurable). 

Wi-Fi Direct 

Wi-Fi Direct uses Wi-Fi to share data between devices. 

1.  From Settings, tap Connections > Wi-Fi, and then tap to turn on Wi-Fi. 

2.  Tap More options > Wi-Fi Direct. 

3. Tap a device, and then follow the prompts to connect. 

TIP When sharing a file, tap Wi-Fi Direct to use this feature. 

Disconnect from Wi-Fi Direct 

Disconnect your device from a Wi-Fi Direct device. 

◌ From Settings, tap Connections > Wi-Fi > More options > Wi-Fi Direct. Tap a 
device to disconnect it. 
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Bluetooth 
You can pair your device to other Bluetooth-enabled devices, like Bluetooth 
headphones or a Bluetooth-enabled vehicle infotainment system. Once a pairing is 
created, the devices remember each other and can exchange information without 
having to enter the passkey again. 

1.  From Settings, tap Connections > Bluetooth, and then tap to turn on 
Bluetooth. 

2. Tap a device and follow the prompts to connect. 

TIP When sharing a file, tap Bluetooth to use this feature. 

Rename a paired device 

You can rename a paired device to make it easier to recognize. 

1.  From Settings, tap Connections > Bluetooth, and then tap to turn on 
Bluetooth. 

2.  Tap Settings next to the device name, and then tap Rename. 

3. Enter a new name, and tap Rename. 

Unpair from a Bluetooth device 

When you unpair from a Bluetooth device, the two devices no longer recognize each 
other and you will need to pair with the device again in order to connect to it. 

1.  From Settings, tap Connections > Bluetooth, and then tap to turn on 
Bluetooth. 

2.  Tap Settings next to the device, and then tap Unpair. 
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Settings 

Advanced options 

Additional Bluetooth features are available in the Advanced menu. 

1.  From Settings, tap Connections > Bluetooth. 

2. Tap Advanced for the following options: 

l Tablet name: Change the name of your device for Bluetooth connections. 

l Received files: View a list of files received using Bluetooth. 

l Ringtone sync: Use the ringtone set on your device when you receive calls 
through a connected Bluetooth device. 

l Bluetooth control history: View apps that have used Bluetooth recently. 

Airplane mode 
Airplane mode turns off all network connections including calling, texting, mobile 
data, Wi-Fi, and Bluetooth. While Airplane mode is enabled, you can turn on Wi-Fi and 
Bluetooth in Settings or from the Quick settings panel. 

◌ From Settings, tap Connections > Airplane mode, and then tap to 
enable this feature. 
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Settings 

Mobile networks 
Use Mobile networks to configure your device's ability to connect to mobile networks 
and use mobile data. 

◌ From Settings, tap Connections > Mobile networks. 

• Data roaming access: Configure access to mobile networks while roaming. 
• Roaming state: Enable or disable data while roaming on other mobile 

networks. 
• Signal strength: View mobile signal strength. 
• Network mode: You can select which network modes your mobile device 

can use. 
• Access Point Names: Choose or add APNs, which have the network settings 

your device needs to connect to your provider. 
• Network operators: Choose available and preferred networks. 
• Network extenders: Scan for cells that can extend your network connection. 

TIP Use these features to help manage connection settings that may affect your 
monthly bill. 

Data usage 
Check your current mobile and Wi-Fi data usage. You can also customize warnings and 
limits. 

◌ From Settings, tap Connections > Data usage. 

Turn on Data saver 

Use Data saver to reduce your data consumption by preventing selected apps from 
sending or receiving data in the background. 

1.  From Settings, tap Connections > Data usage > Data saver. 

2.  Tap to turn on Data saver. 

• To allow some apps to have unrestricted data usage, tap Allow app while 
Data saver on, and tap next to each app to specify restrictions. 
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Settings 

Monitor mobile data 

You can customize your mobile data access by setting limits and restrictions. 

◌ From Settings, tap Connections > Data usage. The following options are 
available: 
• Mobile data: Use mobile data from your plan. 
• Mobile data only apps: Set apps to always use mobile data, even when your 

device is connected to Wi-Fi. 
• Alert me about data usage: Enable alerts for when your mobile data usage 

reaches the amount you chose. 
• Mobile data usage: View data usage over mobile connections over a period of 

time. You can view total usage as well as usage by app. 
• Billing cycle and data warning: Change the monthly date to align with your 

carrier’s billing date. 

TIP Use these features to keep an eye on your estimated data usage. 

Monitor Wi-Fi data 

You can restrict Wi-Fi data access by customizing usage limits and networks. 

1.  From Settings, tap Connections > Data usage. 

2. Tap Wi-Fi data usage to view data usage over Wi-Fi connections over a period of 
time. You can view total usage as well as usage by app. 

Mobile hotspot 
Mobile hotspot uses your data plan to create a Wi-Fi network that can be used by 
multiple devices. 

1.  From Settings, tap Connections > Mobile hotspot and tethering > 
Mobile hotspot. 

2.  Tap to turn on Mobile hotspot. 

3. On the devices you want to connect, activate Wi-Fi and select your device’s 
Mobile hotspot. Enter the Mobile hotspot password to connect. 

• To view a list of devices that are connected to your Mobile hotspot, tap 
Connected devices. 
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Settings 

Change the Mobile hotspot password 

You can customize your Mobile hotspot password to make it easier to remember. 

1.  From Settings, tap Connections > Mobile hotspot and tethering > 
Mobile hotspot. 

2. Tap the password, enter a new password, and then tap Save. 

Configure mobile hotspot settings 

You can customize your mobile hotspot's security and connection settings. 

1.  From Settings, tap Connections > Mobile hotspot and tethering > 
Mobile hotspot. 

2.  Tap More options > Configure mobile hotspot for the following settings: 

• Network name: View and change the name of your Mobile hotspot. 

• Hide my device: Prevent your Mobile hotspot from being discoverable by 
other devices. 

• Security: Choose the security level for your Mobile hotspot. 

• Password: If you choose a security level that uses a password, you can view or 
change it. 

• Broadcast channel: Select a broadcast channel or set it to Auto. 

• Protected management frames: Enable this feature for additional privacy 
protections. 

Timeout settings 

You can set the Mobile hotspot to automatically turn off when there are no connected 
devices. 

1.  From Settings, tap Connections > Mobile hotspot and tethering > 
Mobile hotspot. 

2.  Tap More options > Timeout settings, and then select an interval. 

TIP This feature can help you manage your data usage. 
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Settings 

Band 

Select one of the available band options. 

1.  From Settings, tap Connections > Mobile hotspot and tethering > 
Mobile hotspot. 

2. Tap Band, and tap an option. 

Auto hotspot 

Share your hotspot connection automatically with other devices signed in to your 
Samsung account. 

1.  From Settings, tap Connections > Mobile hotspot and tethering > 
Mobile hotspot. 

2.  Tap Auto hotspot, and tap to enable the feature. 

Tethering 
You can use tethering to share your device’s Internet connection with another device. 

1.  From Settings, tap Connections > Mobile hotspot and tethering. 

2.  Tap an option: 

• Tap Bluetooth tethering to share your device’s Internet connection using 
Bluetooth. 

• Connect the computer to the device using a USB cable, and then tap 
USB tethering. 

Nearby device scanning 
Easily set up connections to other available devices by turning on Nearby device 
scanning. This feature sends you a notification when there are available devices to 
connect to. 

1.  From Settings, tap Connections > More connection settings > Nearby device 
scanning. 

2.  Tap to turn on the feature. 
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Settings 

Connect to a printer 
Connect your device to a printer on the same Wi-Fi network to easily print documents 
and images from your device. 

1.  From Settings, tap Connections > More connection settings > Printing. 

2.  Tap Default print service, and then tap More options > Add printer. 

• If your printer requires a plugin, tap Download plugin and follow the 
prompts to add a print service. 

NOTE Not all apps support printing. 

Virtual Private Networks 
A Virtual Private Network (VPN) allows you to connect to a private secured network 
from your device. You will need the connection information from your VPN 
administrator. 

1.  From Settings, tap Connections > More connection settings > VPN. 

2.  Tap More options > Add VPN profile. 

3. Enter the VPN network information provided by your network administrator, and 
tap Save. 

Manage a VPN 

Use the VPN settings menu to edit or delete a VPN connection. 

1.  From Settings, tap Connections > More connection settings > VPN. 

2.  Tap Settings next to a VPN. 

3. Edit the VPN and tap Save, or tap Delete to remove the VPN. 

Connect to a VPN 

Once you have set up a VPN, connecting to and disconnecting from a VPN is easy. 

1.  From Settings, tap Connections > More connection settings > VPN. 

2. Tap a VPN, enter your log in information, and tap Connect. 

l To disconnect, tap the VPN, and then tap Disconnect. 
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Settings 

Private DNS 
You can configure your device to connect to a private DNS host. 

1.  From Settings, tap Connections > More connection settings > Private DNS. 

2. Tap one of the available options to configure a private DNS connection. 

3. Tap Save. 

Ethernet 
If wireless network connection is not available, you can use an Ethernet cable to 
connect your device to a local network. 

1. Connect an Ethernet cable to your device. 

2.  From Settings, tap Connections > More connection settings > Ethernet, and 
follow the prompts. 

TIP You need an adapter (not included) to connect an Ethernet cable to your 
device. 

View Verizon account 
Access your Verizon account. 

◌ From Settings, tap Connections > More connection settings > View Verizon 
account. 
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Settings 

Sound 
You can control the sounds used to indicate notifications, screen touches, and other 
interactions. 

Sound mode Volume Notification sound System sounds Dolby Atmos Equalizer 
UHQ upscaler Adapt sound Separate app sound 

| | | | | | 
| | 

Sound mode 
You can change the sound mode on your device without using the volume keys. 

◌ From Settings, tap Sound, and then choose a mode: 

• Sound: Use the sounds, vibrations, and volume levels you have chosen in 
Sound settings for notifications and alerts. 

• Mute: Set your device to make no sounds. 

– Temporary mute: Set a time limit for muting the device. 

TIP Use the sound mode setting instead of the volume keys to change the sound 
mode without losing your customized sound levels. 

Volume 
Set the volume level for notifications, media, and system sounds. 

◌ From Settings, tap Sound > Volume, and drag the sliders for each sound type. 

TIP You can also use the Volume keys to adjust the volume. When pressed, a 
pop-up menu shows the volume level and current sound type. You can tap the 
menu to expand it, and then adjust the volume of the other sound types by 
dragging their sliders. 

Use Volume keys for media 

Set the default action of the Volume keys to control the media sound volume rather 
than whichever sound type is in use. 

1.  From Settings, tap Sound > Volume. 

2. Tap Use Volume keys for media to enable this feature. 
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Settings 

Media volume limit 

Limit the maximum output of the device’s volume while using Bluetooth speakers or 
headphones (not included). 

1.  From Settings, tap Sound > Volume. 

2.  Tap More options > Media volume limit. 

3.  Tap to enable this feature. 

l To set the maximum output volume, drag the Custom volume limit slider. 

l To require a PIN to make changes to the volume setting, tap Set volume 
limit PIN. 

Notification sound 
Choose a preset sound for all notification alerts. 

1.  From Settings, tap Sound > Notification sound. 

2. Tap a sound to hear a preview and select it. 

TIP You can also customize notifications sounds to be unique for each app using 
the App settings menu. 

System sounds 
Customize your device's sounds for actions like tapping the screen and charging the 
device. 

◌ From Settings, tap Sound > System sound for the following options: 

• Touch interactions: Play tones when you touch or tap the screen to make 
selections. 

• Screen lock/unlock: Play a sound when you lock or unlock the screen. 
• Charging: Play a sound when a charger is connected. 
• Dialing keypad: Play a tone when dialing numbers on the Phone keypad. 
• Samsung keyboard: Play a sound when typing with the Samsung keyboard. 
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Settings 

Dolby Atmos 
Enjoy Dolby Atmos quality when playing content that was specifically mixed for 
Atmos. This feature may only be available with a headset connected. 

1.  From Settings, tap Sound > Sound quality and effects. 

2. Tap Dolby Atmos to experience breakthrough audio that flows above and 
around you. 

Equalizer 
Choose an audio preset that is customized to different genres of music, or manually 
change your audio settings. 

1.  From Settings, tap Sound > Sound quality and effects. 

2. Tap Equalizer to choose a music genre. 

UHQ upscaler 
Enhance the sound resolution of music and videos for a clearer listening experience. 
This feature is only available with a headset connected. 

1.  From Settings, tap Sound > Sound quality and effects. 

2. Tap UHQ upscaler and choose an upscaling option. 

Adapt sound 
Customize the sound for each ear and enhance your listening experience. 

1.  From Settings, tap Sound > Sound quality and effects > Adapt sound. 

2.  Tap the sound profile that fits you best, and tap Settings to customize. 

TIP Tap Personalize your sound to let your device identify the best sound for you. 
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Settings 

Separate app sound 
You can choose to have an app play only media sound on a Bluetooth speaker or 
headset separate from the other sounds (like notifications). Connect to a Bluetooth 
device to make this option available in the Audio device menu. 

1.  From Settings, tap Sound > Separate app sound. 

2.  Tap Turn on now to enable Separate app sound, and then set the following 
options: 

• App: Choose an app to play its sound on a separate audio device. 

• Audio device: Choose the audio device that you want the app’s sound to be 
played on. 
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Settings 

Notifications 
You can prioritize and streamline app alerts by changing which apps send 
notifications and how notifications alert you. 

Manage notifications Block app notifications Smart pop-up view | | 

Manage notifications 
You can configure notifications from apps and services. 

◌ From Settings, tap Notifications. 

• Suggest actions and replies: Get applicable suggestions for actions to 
notifications and replies to messages. 

• Show snooze option: Get an option to snooze a notification for a later time. 
• App icon badges: Identify which apps have active notifications with badges 

that appear on their icons. Tap to choose whether or not badges indicate the 
number of unread notifications. 

• Status bar: Modify how many notifications appear on the Status bar. 
• Do not disturb: Block sounds and notifications while this mode is turned on. 

Specify exceptions for people, apps, and alarms. 

Block app notifications 
You can change or block notifications for each app. Options vary by app. 

1.  From Settings, tap Notifications > See all. 

2.  Tap an app for the following options: 

• Show notifications: Disable to block notifications from this app. 

• Categories: Configure notification options that are specific to this app. 

• App icon badges: Show a badge on the icon when there are notifications. 
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Settings 

Smart pop-up view 
Receive notifications as icons that can be tapped and expanded in pop-up view. 

◌ From Settings, tap Advanced features > Smart pop-up view, and tap to 
enable. 

Display 
You can configure the screen brightness, timeout delay, font size, and many other 
display settings. 

Dark mode Screen brightness Font size and style Screen zoom Screen timeout Screen 
saver Reduce animations Smart stay 

| | | | | 
| | 

Dark mode 
Dark mode allows you to switch to a darker theme to keep your eyes more 
comfortable at night, darkening white or bright screens and notifications. 

◌ From Settings, tap Display for the following options: 

l Light: Apply a light color theme to your device (default). 

l Dark: Apply a dark color theme to your device. 

l Dark mode settings: Customize when and where Dark mode is applied. 
– Turn on as scheduled: Configure Dark mode for either Sunset to sunrise or 

Custom schedule. 
– Apply to wallpaper: Apply Dark mode settings to the wallpaper when it is 

active. 
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Settings 

Screen brightness 
Adjust the screen brightness according to lighting conditions or personal preference. 

1.  From Settings, tap Display. 

2.  Customize options under Brightness: 

• Drag the Brightness slider to set a custom brightness level. 

• Tap Outdoor mode to increase the screen brightness for 15 minutes for 
greater visibility when outdoors. 

TIP You can also adjust screen brightness from the Quick settings panel. 

Font size and style 
You can change the font size and style to customize your device. 

◌ From Settings, tap Display > Font size and style for the following options: 

• Tap Font style to choose a different font. 

– Tap a font to select it, or tap Download fonts to add fonts from 
Galaxy Store. 

• Tap Bold font to make all fonts appear with bold weight. 
• Drag the Font size slider to adjust the size of text. 

Screen zoom 
Adjust the zoom level to make content easier to see. 

1.  From Settings, tap Display > Screen zoom. 

2. Drag the Screen zoom slider to adjust the zoom level. 

Screen timeout 
You can set the screen to turn off after a set amount of time. 

◌ From Settings, tap Display > Screen timeout, and tap a time limit to set it. 

NOTE Prolonged display of non-moving images, excluding Always On Display, 
may result in permanent ghost-like afterimages or degraded image quality. Turn 
off the display screen when not in use. 
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Settings 

Screen saver 
You can display colors or photos when the screen turns off or while charging. 

1.  From Settings, tap Display > Screen saver. 

2. Choose one of the following options: 

• None: Do not display a screen saver. 

• Colors: Tap the selector to display a changing screen of colors. 

• Photo table: Display pictures in a photo table. 

• Photo frame: Display pictures in a photo frame. 

• Photos: Display pictures from your Google Photos account. 

3. Tap Preview for a demonstration of the selected Screen saver. 

TIP Tap Settings next to a feature for additional options. 

Reduce animations 
Decrease certain motion effects, such as when opening apps. 

◌ From Settings, tap Advanced features > Reduce animations to enable the 
feature. 

Smart stay 
Smart stay uses the front camera to detect your face so that the screen stays on while 
you are looking at it. 

◌ From Settings, tap Advanced features > Motions and gestures > Smart stay, 
and tap to enable the feature. 
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Device maintenance 
View the status of your device’s battery, storage, and memory. You can also 
automatically optimize your device’s system resources. 

Quick optimization Battery Storage Memory Advanced options Language and input 
Date and time Troubleshooting 

| | | | | | 
| 

Quick optimization 
The quick optimization feature improves device performance through the following 
actions: 

• Identifying apps that use excessive battery power and clearing unneeded items 
from memory. 

• Deleting unnecessary files and closing apps running in the background. 
• Scanning for malware. 

To use the quick optimization feature: 

◌ From Settings, tap Device care > Optimize now. 

Battery 
View how battery power is used for your various device activities. 

◌ From Settings, tap Device care > Battery for options: 

• Battery usage: View power usage by app and service. 
• Power mode: Select a power mode to extend battery life. 
• App power management: Configure battery usage for apps that are used 

infrequently. 
• Charging: Enable the following options to support fast charging capabilities: 

– Fast charging 

– Protect battery 
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Settings 

Storage 
View the device storage and usage. You can also mount, unmount, or format an 
optional memory card (not included). 

◌ From Settings, tap Device care > Storage. 

Memory card 

Once an optional microSD memory card (not included) has been installed in your 
device, the card memory is displayed in the Storage setting. 

For more information, see Set up your device. 

Mount a memory card 

When you install an optional memory card, it is automatically mounted (connected to 
the device) and prepared for use. However, should you unmount the card without 
removing it from the device, you need to mount it before it can be accessed. 

1.  From Settings, tap Device care > Storage > Advanced. 

2. Under Portable storage, tap your SD card, and then tap Mount. 

Remove a memory card 

To prevent damage to information stored on the memory card, unmount the card 
before removing it from the device. 

1.  From Settings, tap Device care > Storage > Advanced. 

2. Under Portable storage, tap your SD card, and then tap Unmount. 

3. Remove your memory card from the device. 

Format a memory card 

When formatting an SD card, you should back up your music and photo files that are 
stored on the card because formatting the SD card deletes ALL stored files. 

1.  From Settings, tap Device care > Storage > Advanced. 

2. Under Portable storage, tap your SD card, tap Format, and then follow the 
prompts. 
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Settings 

Memory 
Check the amount of available memory. You can close background apps and reduce 
the amount of memory you are using to speed up your device. 

◌ From Settings, tap Device care > Memory. The used and available memory are 
shown. 
• Tap Clean now to free up as much memory as possible. 
• Tap View more to view the full list of apps and services using memory. Tap 

to include or exclude these apps and services. 

• Tap Apps not used recently to view apps and services that are included in this 
group. Tap to include or exclude these apps and services. 

• Tap Apps to exclude from cleaning to choose apps to exclude from memory 
usage checks. 

Advanced options 
Other Device care features are available in the Advanced menu. 

◌ From Settings, tap Device care > More options > Advanced. The following 
options are available: 
• Notifications: Enable or disable notifications from Device care. 
• Auto optimization: Automatically optimize the device daily. 

– Time: Choose a time of day to optimize the device. 

– Close apps to free up memory: Enable to free up memory by closing apps 
that are running in the background. 

• Auto restart: Automatically restart the device on a custom schedule. 

– Days: Choose one or more days to restart the device. 

– Time: Choose a time of day to restart the device. 
• Optimize settings: Save battery power by optimizing settings when the 

device is not in use. 

– Reduce brightness: Change brightness settings. 

– Screen timeout: Turn off the screen after 30 seconds of inactivity. 

– Media volume: Limit playback volume to 46%. 



108 

  
      

   
               
               

   

             

            

          

                
 

 
             

        

            

           

  
    

           

       

        

  
           

             
 

         

+
 

ti
t 

ti
t 

ti
t 

ti
t 

Settings 

Language and input 
Configure your device’s language and input settings. 

Change the device language 

You can add languages to your list and organize them according to preference. If an 
app does not support your default language, then it will move to the next supported 
language in your list. 

1.  From Settings, tap General management > Language and input > Language. 

2.  Tap Add language, and select a language from the list. 

3.  Tap Set as default to change the device language. 

• To switch to another language on the list, tap the desired language, and then 
tap Apply. 

Default keyboard 

You can select a default keyboard for your device’s menus and keyboards. Additional 
keyboards can be downloaded from the Google Play store. 

1.  From Settings, tap General management > Language and input. 

2.  Tap On-screen keyboard > Default keyboard and choose a keyboard. 

Manage on-screen keyboards 

Enable or disable on-screen keyboards. 

1.  From Settings, tap General management > Language and input. 

2.  Tap On-screen keyboard > Manage keyboards. 

3.  Tap each keyboard to enable or disable. 

Show keyboard button 

Show a button on the Navigation bar to quickly switch between keyboards. 

1.  From Settings, tap General management > Language and input > 
On-screen keyboard. 

2.  Tap Show keyboard button to enable this feature. 
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Settings 

Physical keyboards 

Customize options when you have a physical keyboard connected to your device (sold 
separately). 

1.  From Settings, tap General management > Language and input. 

2. Tap Physical keyboard, and then choose an option: 

• Show on-screen keyboard: Show the on-screen keyboard while a physical 
keyboard is also being used. 

• Keyboard shortcuts: Show explanations of the keyboard shortcuts on the 
screen. 

• Change language shortcut: Enable or disable language key shortcuts for your 
physical keyboard. 

Autofill service 

Save time entering information using autofill services. 

1.  From Settings, tap General Management > Language and input. 

2. Tap Autofill service to view your selected service. 

l Tap Settings to customize your service. 

l Tap Autofill service to change your default service. 

Text-to-speech 

Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility 
features, such as Voice Assistant. 

◌ From Settings, tap General management > Language and input > 
Text-to-speech for options: 
• Preferred engine: Choose either the Samsung or Google Text-to-speech 

engine. Tap Settings for options. 

• Language: Set the default speech language. 
• Speech rate: Set the speed at which the text is spoken. 
• Pitch: Set the pitch of the speech. 
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Settings 

• Play: Tap to play a short demonstration of speech synthesis. 
• Reset: Reset the speech rate and pitch. 

Pointer speed 

Configure pointer speed for an optional mouse or trackpad (not included). 

1.  From Settings, tap General management > Language and input. 

2.  Under Pointer speed, drag the slider to the right to go faster or to the left to go 
slower. 

Primary mouse button 

You can define which mouse button that you favor as primary. 

1.  From Settings, tap General management > Language and input. 

2.  Tap Primary mouse button, and choose either Left or Right. 

Date and time 
By default, your device receives date and time information from the wireless network. 
Outside of network coverage, you can set the date and time manually. 

◌ From Settings, tap General management > Date and time. The following 
options are available: 
• Automatic date and time: Receive date and time updates from your wireless 

network. When Automatic date and time is disabled, the following options 
are available: 

– Select time zone: Choose a new time zone. 

– Set date: Enter the current date. 

– Set time: Enter the current time. 
• Use 24-hour format: Set the format for displaying time. 
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Settings 

Troubleshooting 
You can check for software updates and, if necessary, reset services on your device. 

System updates 

Check for and install available software updates for your device. 

◌ From Settings, tap System updates for the following options: 

• Check for system updates: Manually check for available software updates. 
• Show system update history: View previous software updates. 
• Automatic security updates: Install security updates automatically. 
• Use Software Upgrade Assistant: Install a tool to install system updates. 

Reset 

Reset device and network settings. You can also reset your device to its factory 
defaults. 

Reset settings 

You can reset your device to its factory default settings, which resets everything 
except the security, language, and account settings. Personal data is not affected. 

1.  From Settings, tap General management > Reset > Reset settings. 

2. Tap Reset settings, and confirm when prompted. 

Reset network settings 

You can reset Wi-Fi, mobile data, and Bluetooth settings with Reset network settings. 

1.  From Settings, tap General management > Reset > Reset network settings. 

2. Tap Reset settings, and confirm when prompted. 
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Settings 

Reset accessibility settings 

You can reset device accessibility settings. Accessibility settings in downloaded apps 
and your personal data are not affected. 

1.  From Settings, tap General management > Reset > Reset accessibility 
settings. 

2. Tap Reset settings, and confirm when prompted. 

Auto restart 

Optimize your device by restarting it automatically at set times. Any unsaved data will 
be lost when the device restarts. 

1.  From Settings, tap General management > Reset > Auto restart. 

2.  Tap to activate Auto restart, and then set the following parameters: 

• Days: Select the day of the week to automatically restart your device. 

• Time: Set the time of day to restart your device. 

Factory Data Reset 

You can reset your device to factory defaults, erasing all data from your device. 

This action permanently erases ALL data from the device, including Google or other 
account settings, system and application data and settings, downloaded applications, 
as well as your music, photos, videos, and other files. Any data stored on an external 
SD card is not affected. 

When you sign in to a Google Account on your device, Factory Reset Protection (FRP) 
is activated. This protects your device in the event it is lost or stolen. 

If you reset your device to factory default settings with the FRP feature activated, you 
must enter the user name and password for a registered Google Account to regain 
access to the device. You will not be able to access the device without the correct 
credentials. 

NOTE If you reset your Google Account password, it can take 24 hours for the 
password reset to sync with all devices registered to the account. 
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Before resetting your device: 

1. Verify that the information you want to keep has transferred to your storage 
area. 

2. Log in to your Google Account and confirm your user name and password. 

To reset your device: 

1.  From Settings, tap General management > Reset > Factory data reset. 

2. Tap Reset and follow the prompts to perform the reset. 

3. When the device restarts, follow the prompts to set up your device. 

Factory Reset Protection 

When you sign in to a Google Account on your device, Factory Reset Protection (FRP) 
is activated. FRP prevents other people from using your device if it is reset to factory 
settings without your permission. For example, if your device is lost or stolen and a 
factory data reset is performed, only someone with your Google Account username 
and password can use the device. 

You will not be able to access the device after a factory data reset if you do not have 
your Google Account username and password. 

CAUTION Before sending your device to Samsung or taking it to a Samsung-
authorized service center, remove your Google Account and then perform a 
factory data reset. For more information, visit samsung.com/us/support/frp. 

Enable Factory Reset Protection 

Adding a Google Account to your device automatically activates the FRP security 
feature. 

Disable Factory Reset Protection 

To disable FRP, remove all Google Accounts from the device. 

1.  From Settings, tap Accounts and backup > Accounts > [Google Account]. 

2. Tap Remove account. 

http://samsung.com/us/support/frp
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Settings 

Lock screen and security 
You can secure your device and protect your data by setting a screen lock. 

Screen lock types Google Play Protect Find My Device Security update Secure Folder 
Install unknown apps Encrypt or decrypt SD card Set up SIM card lock View passwords 
Device administration Credential storage Strong Protection Advanced security settings 
Location Permission manager Send diagnostic data 

| | | | | 
| | | | 
| | | | 

| | 

Screen lock types 
You can choose from the following screen lock types that offer high, medium, or no 
security: Swipe, Pattern, PIN, Password, and None. 

NOTE Biometric locks are also available to protect access to your device and 
sensitive data on your device. For more information, see Biometric security. 

Set a secure screen lock 

It is recommended that you secure your device using a secure screen lock (Pattern, 
PIN, or Password). This is necessary to set up and enable biometric locks. 

1.  From Settings, tap Lock screen > Screen lock type and tap a secure screen 
lock (Pattern, PIN, or Password). 

2.  Tap to enable showing notifications on the lock screen. The following 
options are available: 

• View style: Display notification details or hide them and show only an icon. 

• Hide content: Do not show notifications in the Notification panel. 

• Notifications to show: Choose which notifications to show on the Lock screen. 

3. Tap Done when finished. 

4. Configure the following screen lock options: 

• Smart Lock: Unlock your device automatically when trusted locations or 
other devices have been detected. A secure screen lock is required for this 
feature. 

• Secure lock settings: Customize your secure lock settings. A secure screen 
lock is required for this feature. 
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Settings 

Clock and information 

You can configure features that appear on the Lock screen, like the clock and other 
useful information. 

◌ From Settings, tap Lock screen for the following options: 

• Clock style: Set the type and color of the clock on the Lock screen. 
• Roaming clock: Show the time both where you are and at home while you are 

roaming. 
• FaceWidgets: Enable widgets on the Lock screen to get quick access to useful 

information. 
• Contact information: Show your contact information, such as your phone 

number or email address. 
• Notifications: Select which notifications to display on the Lock screen. 
• Shortcuts: Select which app shortcuts to add to the Lock screen. 
• About Lock screen: Update the Lock screen’s software. 

Google Play Protect 
You can configure Google Play to regularly check your apps and device for security 
risks and threats. 

◌ From Settings, tap Biometrics and security > Google Play Protect. 

• Updates are checked for automatically. 

Find My Device 
You can protect your device from loss or theft by allowing your device to be locked, 
tracked online, and for your data to be deleted remotely. A Google Account is 
required, and Google location service must be turned on. 

1.  From Settings, tap Biometrics and security > Find My Device. 

• If you are not logged in to a Google Account, tap Find My Device won’t work 
and follow the prompts to sign in. 
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2. The following options are available: 

• Find My Device: Download the app from Google Play. 

• Web: Access Find My Device on the Internet. 

• Google: Search for “find my device” topics online. 

Security update 
You can easily check the date of the last installed security software update and find 
out if newer updates are available. 

◌ From Settings, tap Biometrics and security > Security update to see the latest 
security update installed and check if a newer update is available. 

Secure Folder 
You can create a secure folder on your device to protect private content and apps 
from anyone who may be using your device. You must sign in to your Samsung 
account to set up and use Secure folder. 

◌ From Settings, tap Biometrics and security > Secure Folder and follow the 
prompts to secure content on your device. 

Install unknown apps 
You can allow installation of unknown third-party apps from selected apps or sources. 

1.  From Settings, tap Biometrics and security > Install unknown apps. 

2. Tap an app or source, and then tap Allow from this source. 

TIP Installing unknown third-party apps could make your device and personal 
data more vulnerable to security risks. 
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Settings 

Encrypt or decrypt SD card 
You can encrypt your optional memory card (not included) to protect its data. This 
only allows the SD card information to be accessed from your device with a password. 

1.  From Settings, tap Biometrics and security > Encrypt or decrypt SD card. 

2. Tap Encrypt SD card and follow the prompts to encrypt all data on your memory 
card. 

NOTE Performing a Factory data reset on your device prevents it from accessing 
an encrypted SD card. Before initiating a Factory data reset, make sure to decrypt 
the installed SD card first. 

Decrypt SD card 

You can decrypt an optional memory card (not included) if it was encrypted by this 
device. You may want to decrypt the memory card if you plan to use it with another 
device or before performing a Factory data reset. 

1.  From Settings, tap Biometrics and security > Encrypt or decrypt SD card. 

2. Tap Decrypt SD card and follow the prompts to decrypt all data on your memory 
card. 

Set up SIM card lock 
You can set up a PIN to lock your SIM card, which prevents unauthorized use of your 
SIM card if someone attempts to use it another device. 

◌ From Settings, tap Biometrics and security > Other security settings > Set up 
SIM card lock and follow the prompts. 
• Tap Lock SIM card to turn on the feature. 
• Tap Change SIM card PIN to create a new PIN. 

View passwords 
You can have characters displayed briefly in password fields as you type them. 

◌ From Settings, tap Biometrics and security > Other security settings > 
Make passwords visible to turn on the feature. 
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Settings 

Device administration 
You can authorize security features and apps (like Find My Device) to have 
administrative access to your device. 

1.  From Settings, tap Biometrics and security > Other security settings > 
Device admin apps. 

2. Tap an option to turn it on as a device administrator. 

Credential storage 
You can manage the trusted security certificates installed on your device, which verify 
the identity of servers for secure connections. 

◌ From Settings, tap Biometrics and security > Other security settings for the 
following options: 
• Storage type: Select a storage location for credential contents. 
• View security certificates: Display certificates in your device’s ROM and other 

certificates you have installed. 
• User certificates: View user certificates that identify your device. 
• Install from device storage: Install a new certificate from storage. 
• Clear credentials: Erase credential contents from the device and reset the 

password. 

Strong Protection 
Better protect your device by encrypting it using a secure lock type. 

◌ From Settings, tap Biometrics and security > Other security settings > Strong 
protection, and then tap to enable this feature. 
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Settings 

Advanced security settings 
You can use these options to configure advanced security settings to better protect 
your device. 

◌ From Settings, tap Biometrics and security > Other security settings for the 
following options: 
• Trust agents: Allow trusted devices to perform selected actions when 

connected. 

– This option is only displayed when a lock screen is turned on. For more 
information, see Set a secure screen lock. 

• Pin windows: Pin an app on your device screen, which prevents access to 
other features of your device. 

• Security policy updates: Keep your device secure by checking for security 
updates. 

Location 
Location services use a combination of GPS, mobile network and Wi-Fi to determine 
the location of your device. 

1.  From Settings, tap Location. 

2.  Tap to turn on Location services. 

TIP Some apps require location services be turned on for full functionality. 

App permissions 

Configure permissions for apps that want to access your location information. 

1.  From Settings, tap Location > App permissions. 

2. Tap an app and select which of the following location permissions to grant it: 

• Allow all the time 

• Allow only while using the app 

• Deny 
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Improve accuracy 

Enable other location scanning tools. 

1.  From Settings, tap Location > Improve accuracy. 

2. Tap connection method to add or remove from location services: 

• Wi-Fi scanning: Allow apps and services to scan for Wi-Fi networks 
automatically, even when Wi-Fi is turned off. 

• Bluetooth scanning: Allow apps to scan for and connect to nearby devices 
automatically through Bluetooth, even when Bluetooth is turned off. 

Recent location requests 

View a list of apps that have requested your location. 

1.  From Settings, tap Location. 

2.  Tap to turn on Location services. 

3. Tap an entry under Recent location requests to view the app’s settings. 

Location services 

Location services store and use your device’s most recent location data. Certain apps 
can use this data to improve your search results based on places that you have visited. 

1.  From Settings, tap Location. 

2. Tap an entry under Location services to see how your location information is 
used. 



121 

 
               

              
              

          

                  
      

                 
               

  
            

 

          

            

            
      

                      
 

  
               

               

        

                   

            

8 

8 

+ 

Settings 

Permission manager 
Apps might access features of your device that you permit them to (like the camera, 
microphone, or location) when they are running in the background, not just when you 
are using the app. You can set your device to notify you when this happens. 

1.  From Settings, tap Privacy > Permission manager. 

2. Tap a category, then tap an app to select which permissions you want to be 
notified about by tapping Allow or Deny. 

NOTE When using an app or service for the first time that wants to access 
certain features of your device, a dialog box asks if you want to permit such 
access. 

Send diagnostic data 
Send diagnostic information about your device to Samsung when you are having 
technical problems. 

1.  From Settings, tap Privacy > Send diagnostic data. 

2. Read and accept the consent information to enable this feature. 

Accounts 
You can connect to and manage your accounts, including your Google Account, 
Samsung account, email, and social networking accounts. 

Add an account Account settings Remove an account Users Backup and restore 
Google settings 

| | | | | 

Add an account 
You can add and sync all your email, social networking, and picture and video sharing 
accounts. 

1.  From Settings, tap Accounts and backup > Accounts > Add account. 

2. Tap one of the account types. 

3. Follow the prompts to enter your credentials and set up the account. 

l Tap Auto sync data to enable automatic updates to your accounts. 
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Settings 

Account settings 
Each account has its own custom settings. You can configure common settings for all 
accounts of the same type. Account settings and available features vary between 
account types. 

1.  From Settings, tap Accounts and backup > Accounts. 

2. Tap an account to configure that account’s sync settings. 

3. Tap other available options for the account type. 

Users 
Share this tablet with multiple people by creating User accounts. 

Users have their own space, which they can customize with their own apps, wallpaper, 
and settings. Users can also adjust tablet settings that affect everyone, such as Wi-Fi. 

1.  From Settings, tap Accounts and backup > Users. 

2.  Tap Add user or profile and follow the prompts to set up a new user or 
profile. 

TIP Restricted profiles allow only limited access to apps and content. 

Switch User Profiles 

To access the device with a different user profile: 

◌ From a Lock screen, tap Manage users and tap a user or profile from the list. 

Delete a User or Profile 

1.  From Settings, tap Accounts and backup > Users. 

• For a restricted account, tap Settings next to the user profile. 

2.  Tap Delete user, and then confirm wbluetoohen prompted. 

NOTE Only the device owner can delete other users or profiles. Deleting a user’s 
profile removes the user account from the device entirely. This includes the 
user’s Google Account, Samsung account, and any other local accounts 
associated with the user. 
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Settings 

Remove an account 
You can remove accounts from your device. 

1.  From Settings, tap Accounts and backup > Accounts. 

2. Tap the account and then tap Remove account. 

Backup and restore 
You can configure your device to back up data to your personal accounts. 

Google Account 

You can enable backup of your information to your Google Account. 

◌ From Settings, tap Accounts and backup > Backup and restore for options: 

• Back up my data: Enable back up of application data, Wi-Fi passwords, and 
other settings to Google servers. 

• Backup account: Select a Google Account to be used as your backup account. 
• Automatic restore: Enable automatic restoration of settings from Google 

servers. 

External storage transfer 

You can back up your data to an SD card or a USB storage device, or restore backup 
data using Smart Switch. For more information, see Transfer data from an old device. 

◌ From Settings, tap Accounts and backup > Backup and restore > External 
storage transfer. 

Google settings 
You can configure your device’s Google settings. Available options depend on your 
Google Account. 

◌ From Settings, tap Google, and select an option to customize. 
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Settings 

Accessibility 
There are accessibility settings for people who need help seeing, hearing, or 
otherwise operating their device. Accessibility services are special features that make 
using the device easier for everyone. For more information about Accessibility for 
Samsung products, please contact us at accessibility@sea.samsung.com. 

Screen Reader Visibility enhancements Hearing enhancements Interaction and 
dexterity Advanced settings Installed services About Accessibility 

| | | 
| | | 

Screen Reader 
Use special controls and settings that let you navigate without needing to see the 
screen. 

◌ From Settings, tap Accessibility > Screen reader and tap an option: 

• Voice assistant: Receive spoken feedback when using your device, such as 
what you touch, select, or activate. 

• Tutorial: Lean how to use Voice assistant. 
• Settings: Configure Voice assistant to better assist you. 

Visibility enhancements 
You can configure Accessibility features to assist with visual aspects of your device. 

Colors and clarity 

You can adjust the colors and contrast of text and other screen elements for easier 
viewing. 

◌ From Settings, tap Accessibility > Visibility enhancements and tap an option: 

• High contrast fonts: Adjust the color and outline of fonts to increase the 
contrast with the background. 

• High contrast keyboard: Adjust the size of the Samsung keyboard and change 
its colors to increase the contrast between the keys and the background. 

• Show button shapes: Show buttons with shaded backgrounds to make them 
stand out better against the wallpaper. 

mailto:accessibility@sea.samsung.com?subject=Accessibility
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Settings 

• Color inversion: Reverse the display of colors from white text on a black 
background to black text on a white background. 

• Color correction: Adjust the color of the screen if you find it difficult to see 
some colors. 

• Remove animations: Remove certain screen effects if you are sensitive to 
motion. 

Size and zoom 

You can increase the size of supported screen elements and create shortcuts for 
accessibility features on your device. 

◌ From Settings, tap Accessibility > Visibility enhancements and tap an option: 

• Magnifier window: Magnify content shown on the screen. 
• Magnification: Use exaggerated gestures such as triple-tapping, double 

pinching, and dragging two fingers across the screen. 
• Large mouse/touchpad pointer: Use a large pointer for a connected mouse or 

touchpad (accessories not included). 
• Font size and style: Configure screen fonts. 
• Screen zoom: Configure the screen zoom level. 

Hearing enhancements 
You can configure Accessibility features to assist with audial aspects of the device. 

Sounds 

You can adjust audio quality when using hearing aids or earphones. 

◌ From Settings, tap Accessibility > Hearing enhancements and tap an option: 

• Real time text: Activate real-time text (RTT) calling. 
• Adapt sound: Customize the sound for each ear and enhance your listening 

experience. See Adapt sound. 
• Left/right sound balance: Use the slider to adjust the left and right balance 

when listening to audio in stereo. 
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• Mono audio: Switch audio from stereo to mono when using one earphone. 
• Mute all sounds: Turn off all notifications and audio for privacy. 

Text display 

You can convert speech to text and watch closed captions when viewing multimedia. 

◌ From Settings, tap Accessibility > Hearing enhancements and tap an option: 

• Live transcribe: Use the microphone to record speech and convert it to text. 
• Subtitle settings: Configure closed caption and subtitle services. 

Interaction and dexterity 
You can configure Accessibility features to assist with limited dexterity when 
interacting with your device. 

Alternate input 

You can control your device using different kinds of inputs and controls. 

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option: 

• Universal switch: Control your device with your customized switches. 
• Assistant menu: Improve device accessibility for users with reduced dexterity. 

Interactions 

You can simplify the motions needed to respond to notifications and alarms. 

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option: 

• Interaction control: Customize areas of screen interactions, hardkeys, and the 
keyboard. 
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Settings 

Touch settings 

You can adjust your screen to be less sensitive to taps and touches. 

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option: 

• Touch and hold delay: Select a time interval for this action. 
• Tap duration: Set how long an interaction must be held to be recognized as 

a tap. 
• Ignore repeated touches: Set a time duration in which to ignore repeated 

touches. 

Mouse and physical keyboard 

Configure settings for a connected mouse and physical keyboard. 

◌ From Settings, tap Accessibility > Interaction and dexterity and tap an option: 

• Click after pointer stops: Automatically click on an item after the pointer 
stops over it. 

• Sticky keys: When you press a modifier key like Shift, Ctrl, or Alt, the key 
stays pressed down, which allows you to enter keyboard shortcuts by pressing 
one key at a time. 

• Slow keys: Set how long a key must be held before it is recognized as a press, 
which helps avoid accidental key presses. 

• Bounce keys: Set how long to wait before accepting a second press from the 
same key, which helps avoid accidentally pressing the same key multiple 
times. 
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Settings 

Advanced settings 
You can customize additional accessibility features and services for your device. 

TIP Additional accessibility apps may be downloaded from the Google Play store. 

Direct access 

◌ From Settings, tap Accessibility > Advanced settings and tap an option: 

• Power and Volume up keys: Configure selected Accessibility features to open 
by quickly pressing the Power and Volume up keys at the same time. Tap 
to enable the feature, and then tap any of the listed Accessibility features to 
either enable or open the feature’s menu. 

• Volume up and down keys: Configure selected services to turn on when you 
press and hold the Volume up and Volume down keys for three seconds. 

– Selected service: Choose a service to launch with this key combination. 

– Allow on Lock screen: Allow this key combination to activate even when 
the screen is locked. 

Notifications 

◌ From Settings, tap Accessibility > Advanced settings and tap an option: 

• Notification reminders: Set periodic reminders for any unread notifications. 
• Time to take action: Choose how long to show messages that ask you to take 

action, but are visible only temporarily (like notifications). 

Installed services 
You can install additional assistance services for your device. 

◌ From Settings, tap Accessibility > Installed services. 

NOTE Additional accessibility services are listed and configured here after they 
are installed. 



129 

 
            

            
  

         

               

 
          

       

      

      

 
          

          

       

       
             
             

 
        
              

     
            

C) 

0 

DI 

.lL. • 

Settings 

About Accessibility 
Legal and license information about the current Accessibility software is available in 
Settings. 

◌ From Settings, tap Accessibility > About Accessibility. The following 
information is available: 
• Version: View the current Accessibility software version. 
• Open source licenses: View information for the open source licenses used for 

Accessibility. 

Other settings 
Configure features on your device that make it easier to use. 

Help Daily Board About tablet | | 

Help 
View the user manual for your device. 

◌ From Settings, tap Help. 

Daily Board 
View a slideshow of your photos when your tablet is charging. 

1.  From Settings, tap Advanced features > Daily Board. 

2.  Tap to enable Daily Board. 

3.  Choose one of the following options: 
• Slideshow: Enable a button that launches a slideshow of images from Gallery. 
• Time, weather, and calendar: Display the current time, current weather, and 

a calendar. 
• Memo: Display a memo for quick notes. 
• SmartThings: Choose which scenes and devices you want to show in Daily 

board. 
• Music: Display playing music. 
• Dark mode: Use a darker theme for easier viewing at night. 
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• Turn off as scheduled: Set a schedule time to turn the device off. 
– Set time: Select a turn off time. 

• About Daily Board: View the app version and other information. 

About tablet 
View information about your device, including current status, legal information, 
hardware and software versions, and more. 

1.  From Settings, tap About tablet, and then view your model number, serial 
number, and IMEI information. 

2. Tap additional items to view more information about your device. 

TIP You can view your device's FCC ID from About tablet > Status. 
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Learn more 

Videos 
youtube.com/samsungcare 

Samsung Care 
samsung.com/us/support 

Talk to an agent 
Contact us on Facebook Messenger 

Find us on Facebook 

Follow us on Twitter 

Tips 
samsung.com/us/support/tips 

https://www.youtube.com/samsungcare
http://www.samsung.com/us/support/
http://m.me/samsungsupport
https://www.facebook.com/samsungsupport
https://twitter.com/samsungsupport
http://www.samsung.com/us/support/tips
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Legal information 

READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE. 

Arbitration Agreement - This Product is subject to a binding arbitration agreement 
between you and SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”). You can opt 
out of the agreement within 30 calendar days of the first consumer purchase by 
emailing optout@sea.samsung.com or calling 1-800-SAMSUNG (726-7864) and 
providing the applicable information. 

The full Arbitration Agreement, Standard One-year Limited Warranty, End User 
License Agreement (EULA), and Health & Safety Information for your device are 
available online: 

Tablet: 

• English: samsung.com/us/Legal/Tablet-HSGuide 

• Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP 

This information can also be found on the device in the “About device” or “About 
phone” or “About tablet” section, for example: 

• Settings > About phone or About device or About tablet > Legal information > 
Samsung legal 

• Or, search “Legal” 

If your device required Federal Communications Commission (FCC) approval, you can 
view the FCC certification by opening Settings > About phone or About device or 
About tablet > Status. 

Samsung Knox 
Samsung Knox is Samsung’s security platform and is a mark for a Samsung device 
tested for security with enterprise use in mind. Additional licensing fee may be 
required. For more information about Knox, please refer to: samsung.com/us/knox. 

mailto:optout@sea.samsung.com?subject=Arbitration
https://www.samsung.com/us/Legal/Tablet-HSGuide
https://www.samsung.com/us/Legal/Tablet-HSGuide-SP
http://www.samsung.com/us/knox
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1-11: HEVU\dvance TM 

~ C Covered by Patents at patentlist.hevcadvance.com 

Legal information 

Restricting children’s access to your 
mobile device 
Your device is not a toy. Do not allow children to play with it because they could hurt 
themselves and others, or damage the device. Keep the device and all its parts and 
accessories out of the reach of small children. 

Samsung Electronics America, Inc. 
Address: 

85 Challenger Road 
Ridgefield Park 
New Jersey 07660 

Phone: 1-800-SAMSUNG (726-7864) 

Internet: samsung.com 

©2020 Samsung Electronics America, Inc. Samsung, Samsung Galaxy, Multi Window, 
and Smart Switch are all trademarks of Samsung Electronics Co., Ltd. 

Other marks are the property of their respective owners. 

Manufactured under license from Dolby Laboratories. Dolby, Dolby Atmos, and the 
double-D symbol are trademarks of Dolby Laboratories. 

Some multimedia (audio/video) files contain Digital Rights Management (DRM) 
technology to verify you have the right to use the files. Preloaded apps on your 
device may not be compatible with DRM-protected files. 

Screen images are simulated. Appearance of device may vary. 

http://www.samsung.com/
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Legal information 

The actual available capacity of the internal memory is less than the specified 
capacity because the operating system and default applications occupy part of the 
memory. The available capacity may change when you upgrade the device. 

Please check with your service provider to verify qualifying services/features. 
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