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Special features

) Media volume limiter Direct Share

IV Limit the maximum output of the device’s “m Share content with specific people directly.
volume. See Media volume limiter on See Direct share on page 51.
page 91.

Multi window

Multitask by using two applications at the
same time. See Multi window on page 22.
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Front view

USB charger/
Accessory port

samsu Front camera

Recent apps

Home key

Devices andsoftware are constantly evolving — the il lustrations you see here are for reference only.
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Back view

Speaker Rear camera

Power key

Volume key »—{

SIM card tray

microSD card tray

Microphone

Devices andsoftware are constantly evolving — the il lustrations you see here are for reference only.
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Assemble your device

Learn about your mobile device hardware, assembly
procedures, and how to get started using your new
device.

Install a SIM card and
memory card

When you subscribe to a cellular network, you are
provided with a SIM card. You may be able to use
your previous SIM card.

You can install an optional microSD™ memory card
(not included) to add more memory space to your
device. A memory card can be installed at any time.
It is not necessary to install it prior to using the
device.

Getting started

1.

2.

3.

With the tablet’s screen facing down, locate and

open the SIM card slot cover.

Carefully slide the SIM card into the SIM card slot
(as shown) until it clicks into place.

Close the SIM card slot cover.



4. Locate and open the memory card slot cover and
turn to expose the slot.

L 2

5. Carefully slide the memory card into the memory
card slot (as shown) until it clicks into place.

6. Close the memory card slot cover.

Getting started

Charge the battery

Your device is powered by a rechargeable battery.
A charger (charging head and USB cable) is included
with the device for charging the battery from any
standard outlet.

The battery comes partially charged. You can use the
device while charging.

Note: Use only charging devices and batteries that
are approved by Samsung. Samsung charging devices
and batteries are designed for your device to
maximize battery life. Using other charging devices
and batteries may void your warranty and may cause
damage.



1.

Insert the USB cable into the USB
charger/Accessory port.

Py

Connect the USB cable to the charging head, and
then plug the charging head into a standard
outlet.

Unplug the charging head from the outlet and
remove the USB cable from the device when
charging is complete.

Getting started

While charging, the device and the charger may
become hot and stop charging. This usually does not
affect the device’s lifespan or performance and is in
the device’s normal range of operation.

Disconnect the charger from the device and wait for
the device to cool down. For more information, visit
samsung.com/us/support/answer/ANS00076952.


http://www.samsung.com/us/support/answer/ANS00076952

Start using your device

The instructions below explain how to turn your
device on or off.

To turn the device on:

» Press and hold the Power key until the device
turns on.

To turn the device off:
1. Press and hold the Power key.

2. Tap Power off, and confirm when prompted.

Getting started

Use the Setup Wizard

The first time you turn your device on, the Setup
Wizard guides you through the basics of setting up
your device.

Follow the prompts to choose a default language,
connect to a Wi-Fi° network, set up accounts, choose
location services, learn about your device’s features,
and more.



Lock or unlock your device

Use your device’s screen lock features to secure your
device. By default, the device locks automatically
when the screen times out.

To lock the device:
» Press the Power key.
To unlock the device:

» Press the Power key, and then drag your finger
across the screen.

The default Screen lock on your device is Swipe.
To choose a secure screen lock, see Set a secure
screen lock on page 110.

Getting started

Add a Google account

Your new device uses your Googlem account to fully
utilize its Android” features.

1. From @ Settings, tap Accounts > Accounts.
2. Tap '+ Add account > Google.

Note: When you sign in to a Google account, Factory
Reset Protection (FRP) is activated. FRP requires your
Google account information when resetting to
factory settings. For more information, see Factory
reset protection on page 107.



Add a Samsung account

Create a Samsung account for access to Samsung
content and apps on your device.

1. From @ Settings, tap Accounts > Accounts.
2. Tap + Add account > Samsung account.

Note: To quickly access your Samsung account, tap
@ Settings > (©) Samsung account.

Add an email account

View and manage all of your email accounts.
1. From @ Settings, tap Accounts > Accounts.

2. Tap + Add account > Email.

Getting started
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Transfer data from your
old device

Use Smart Switch” to transfer contacts, photos, and
other content from your old device.

For more information, visit samsung.com/us/support/
owners/app/smart-switch.

To use Smart Switch:
1. From @ Settings, tap Accounts > Smart Switch.

2. Follow the prompts and select the content to
transfer.

Visit samsung.com/smartswitch for more information.


https://www.samsung.com/us/support/owners/app/smart-switch
http://www.samsung.com/smartswitch

Navigation
Please note that a touchscreen responds best to a

light touch from the pad of your finger or a
capacitive stylus. Using excessive force or a metallic

object on the touchscreen may damage the tempered

glass surface and void the warranty.

Tap

Lightly tap items to select or launch them.

« Tap the keyboard to enter characters or text.
o Tapanitem to select it.

« Tap an app shortcut to launch the app.

Double-tap

Lightly tap items twice to select or launch them.

« Double-tap an image to zoom in or out.

Getting started

1

Touch and hold

Touch and hold items to activate them.

« Touch and hold a field to display a pop-up menu of

options.

Swipe
Lightly drag your finger vertically or horizontally
across the screen.

« Swipe the screen to unlock the device.

« Swipe the screen to scroll through the
Home screens or menu options.

Drog
Touch and hold an item, and then move it to a new
location.

« Drag an app shortcut to add it to a Home screen.

. Drag a widget to place it in a new location.



Pinch and spread
Pinch the screen using your thumb and forefinger or
spread by moving your fingers apart.

« Pinch the screen to zoom out while viewing a
picture or a web page.

« Spread your fingers on the screen to zoom in
while viewing a picture or a web page.

Getting started

Common options

The device uses basic command options to perform
common actions.

. More options: Tap to view more menu options

for a screen.
. Delete: Tap to select items to delete.

. Share: Tap to select items to share, and then
choose a sharing method.

. Edit: Tap to customize the screen.

« On/Off: Tap to turn the option on ( ) or off
( ).

. Menu: Tap to view available options for

the field.



Home screen

Status bar

12:45.  wes

Thu, November 16

App shortcuts

Home screen indicator

Devices andsoftware are constantly evolving — the il lustrations you see here are for reference only.
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Customize your
Home screen

Your device has multiple Home screens to hold app
shortcuts and widgets. You can add, remove, change
the order of screens, as well as choose a different
main Home screen.

1. From a Home screen, pinch the screen.

2. Use these options to manage screens:

To align shortcuts into a line at the top
of a screen, tap |* | Align top.

To align shortcuts into a line at the bottom
of a screen, tap |.:: Align bottom.

To remove a Home screen, tap |l Remove.

To set a screen as the main Home screen, tap
Main. This screen is displayed when you

press the Home key.

Getting started

14

To change the order of screens, touch and hold
a screen, and then drag it to a new position.

To add a screen, swipe to the end of the
screens, and then tap Add.

To enable or disable Flipboard Briefing, swipe
to the left of the screens to find the Briefing
screen, and tap On/Off at the top of the
screen.



App shortcuts
You can use app shortcuts to launch an app from any
Home screen.

1. From Apps, touch and hold an app shortcut to
open the options menu.

2. Tap[+)Add to Home.

To remove a shortcut:

1. Touch and hold an app shortcut to open the
options menu.

2. Tap Remove from Home.

* Removing a shortcut does not delete the app,
it just removes the shortcut from a Home
screen.

Getting started
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To move a shortcut from one Home screen to
another:

1. Touch and hold an app shortcut to release it.

2. Drag the app shortcut to a new Home screen, and
then release it.

Use folders
You can organize App shortcuts in folders on an
Apps list screen and Home screen.

For more information, see Create and use folders on
page 30.



Wcllpopers

Change the look of the Home and Lock screens with
wallpaper. You can display a favorite picture or
choose from preloaded wallpapers.

1. From a Home screen, pinch the screen.
Tap Wallpapers to customize.

Tap an image to choose it.

A W

Tap Set as wallpaper, and confirm when
prompted.

Getting started

16

Widgets
Widgets are simple application extensions that run
on a Home screen.

To add a widget to a Home screen:
1. From a Home screen, pinch the screen.
2. Tap Widgets.

3. Touch and hold a widget, drag itto a
Home screen, and release it.

To remove a widget from a Home screen:

1. From a Home screen, touch and hold a widget to
open the options menu.

2. Tap |l Remove from Home screen.



Icon frames

You can show icons with shaded frames to make
them stand out on the Home screen and Apps list
screen.

1. From (&) Settings, tap Display > Icon frames and
choose one of the following options:

+ lcons only: Show icons only.

+ Icons with frames: Show frames around icons.

2. Tap Done, and confirm when prompted.

Getting started
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Home screen settings
Customize your Home and Apps screens.

1.
2.

From a Home screen, pinch the screen.

Tap Home screen settings to customize:

Home screen layout: Set your device to have
separate Home and Apps screens, or only a
Home screen where all apps are located.
Apps button: Add a button to the Home screen
for easy access to the Apps screen.

App icon badges: Select how to show icon
badges when apps receive notifications.

Add apps to Home screen: Automatically add
newly downloaded apps to the Home screen.
Quick-open notification panel: Enable this
feature to open the Notification panel from
the Home screen by swiping down.

Hide apps: Select apps to hide.

About Home screen: View version information.



Status bar

The Status bar provides device information on the right side and notification alerts on the left.

Status icons

Battery full

| Battery low

7  Battery charging
Vibrate mode
Mute mode
4G LTE  active
Signal strength
Network not available
Wi-Fi active

Location service active

Getting started

Notification icons
New email
File download in progress
File upload in progress
Wi-Fi available

App updates available

18



Status bar display

Configure display options for the Status bar.

» From @ Settings, tap Display > Status bar for the
following options:
« Tap Show recent notifications only to display

only the three most recent notification icons
on the Status bar.

« Tap Show battery percentage to display the
battery charge percentage next to the battery
icon on the Status bar.

Getting started

19



Notification panel

Quick settings e——

12:45PM | Sat, December 1

s—+—— Settings

HE & 3 @

B Calendar v
Lunch
1:00 PM

& Clock 1245PM
Stopwatch

0014

[ Samsung capture 1245PM

Captured by Smart capture
Image saved in Gallery.

View all

Notification cards

NOTIFICATION SETTINGS  CLEAR

Devices andsoftware are constantly evolving — the il lustrations you see here are for reference only.
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View the Notification panel
You can access the Notification panel from any
screen.

1. Drag the Status bar down to display the
Notification panel.

2. Swipe down the list to see notification details.
+ Toopenanitem, tap it.

» To clear a single notification, drag the
notification left or right.

« To clear all notifications, tap Clear.

3. Drag upward from the bottom of the screen or
tap Back to close the Notification panel.

Getting started

Quick settings

The Notification panel also provides quick access to
device functions, allowing you to quickly turn them
on or off.

1. Drag the Status bar down to display the
Notification panel.

2. Drag==View all downward.
- Tap a setting to turn it on or off.

« Tap : More options to reorder Quick settings
or to change the button layout.

3. Drag == View all upward to close Quick settings.
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Multi window

Multitask by using two apps at the same time. Apps

that support Multi window™ can be displayed
together on a split screen. You can switch between
the apps and adjust the size of their windows.

1. From any screen, tap [—1' Recent apps.

sin cos tan 7 8 9 X
2. Tap g Multi window in the title bar to launch an . . .| 4 5 . B
app in split screen view. ) ) - . 5 .

» Recently opened apps are displayed in the
lower window. Apps that support Multi
window have the g Multi window icon in their

APPLIST i

title bar. Connections
 If there are no recently opened apps that Sounds and ibr
support Multi window, or if you want to launch Notitoatons

a different app, tap App list.

Display

3. Tapanapp in the lower window to add it to the Walpaper

split screen view.
CLOSEALL

Getting started 22



Window controls
The Window controls modify the way app windows
are displayed in split screen view.

» Tap the middle of the window border for the
following options:

. Add app pair on Home screen: Add the

open pair of apps as a shortcut to the
Home screen.

. Switch windows: Swap the two windows.

. Close app: Close the selected app.

Getting started

Split screen view action
The Recent apps key can be configured to switch
between full screen view and split screen view.

» From (&) Settings, tap Advanced features >
Multi window, and then tap On/Off to enable
Split screen view action.

« To change the current app from full screen
view to split screen view, touch and hold
Recent apps.

« While in split screen view, touch and hold
Recent apps to close the app on the
bottom.



Enter text

Text can be entered using a keyboard or your voice.

Toolbar functions

1
W (0 & & ¢ &) -

123456 ]7]8]9]o jed

QIWIEJR|T|YJU]IT]O|P|=H
A|[S|D|FJGIH]J|K|L S
Z{X|C|V|B|NIM]|,

1#1 English (US) 4 D

» Tap a field to display the Samsung keyboard.

. Tap Show predictive text to view suggested
words while you type.

. Tap Show toolbar functions to view all
keyboard options.

Getting started

Toolbar functions
The toolbar provides additional helpful functions.

»

From the Samsung keyboard, tap Expand

toolbar for the following options:

Clipboard: Access the clipboard.
Emojis: Insert an emoji.
GIF keyboard: Add animated GIFs.

Handwriting: Use your handwriting to
enter text.

Modes: Select a keyboard layout.
Settings: Access keyboard settings.
Stickers: Add illustrated stickers.

Voice input: Use Google Voice™ typing.



Configure the Scmsung kGYbOCIFd o Reset to default settings: Return keyboard to

Set customized options for the Samsung keyboard. original settings and clear personalized data.
» From the Samsung keyboard, tap (O3 Settings for « About Samsung keyboard: View version and
the following options: legal information for the Samsung keyboard.

« Languages and types: Set the keyboard type U . .
se Google Voice typin
and choose which languages are available on 9 Yping

the keyboard. Instead of typing, enter text by speaking.

- To switch between languages, slide the Try saying something
Space bar sideways.

« Smart typing: Use predictive text and
auto-correction features to prevent common
typing mistakes. Type by swiping between
letters.

« Keyboard layout and feedback: Customize the 1. From the Samsung keyboard, tap & Voice input.

appearance and function of the keyboard.
2. Tap the screen and speak your text.

Getting started 25



Configure Google Voice typing

Set customized options for Google voice typing.

1. From the Samsung keyboard, tap <’ Voice input.

2. Tap &F Settings for options.

+ Languages: Choose the language for the
keyboard.

« Offline speech recognition: Download
languages for offline Google voice typing.

 Block offensive words: Hide potentially
offensive words with asterisks.

Getting started
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Apps

Using apps
Samsung apps
Google apps

Carrier apps
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Using apps Add an apps shortcut

The Apps list displays all preloaded and downloaded In addition to swiping to access apps, you can add an
apps. You can uninstall or disable apps from this list. ~ APPSs button to the Home screen.

1. From Apps, tap : More options > Home screen

ACCQSS ClppS settings > Apps button.

Access and launch all apps from the Apps list. 2. Tap Show Apps button > Apply.

1. From a Home screen, swipe up or down to
access Apps. Search for apps

2. Tap an app’s shortcut to launch it. If you are not sure exactly where to find a certain

» To return to the main Home screen press setting, you can use the Search feature.

the Home key. 1. From Apps, tap Search tablet.

2. Enter a word or words in the Search tablet field.
As you type, apps that match are displayed on
the screen.

3. Tap an entry to go to that app.

» To customize the Finder search settings, tap
More options > Settings.

Apps 28



Galaxy Essentials

View and download Samsung apps that are
optimized for use with Galaxy devices.

» From Apps, tap : More options > Galaxy
Essentials.

Uninstall or disable apps

Uninstall or disable apps you have download.

» From Apps, touch and hold an app to open the
options menu.

« To uninstall an app, tap Uninstall.
« To disable an app, tap Disable.

Note: Some preloaded apps can only be disabled,

not uninstalled. Apps that are disabled are turned off

and hidden from view.

Apps
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Sort apps

App shortcuts can be listed alphabetically or in your
own custom order.

» From Apps, tap : More options > Sort.
o Custom order: Arrange apps manually.

- To remove empty spaces between apps, tap
More options > Clean up pages.

« Alphabetical order: Sort apps alphabetically.



Create and use folders Copy afolder to aHome screen

Create a folder to organize App shortcuts on an Create a folder and copy it to a Home screen.

Apps list screen. 1. From Apps, touch and hold a folder to open the

1. From Apps, touch and hold an app shortcut, and options menu.

then drag it on top of another app shortcut until 2. Tap Add to Home.
it is highlighted.
2. Release the app shortcut to create the folder. Delete afolder
When you delete a folder, the app shortcuts are
» Enter folder name: Name the folder. .
returned to the Apps list screen.

» |/ Palette: Change the folder color. 1. From Apps, touch and hold a folder to delete.

* Add apps: Place more apps in the folder. 2. Tap |l Delete folder, and confirm when
Tap apps to select them, and then tap Add. prompted

3. Tap Back to close the folder.

Apps 30



App settings

Manage your downloaded and preloaded apps.

1. From @ Settings, tap Apps.

2. Tap

Menu to set which apps to view, and then

choose All apps, Enabled, or Disabled.

3. Tap : More options for the following options:

Apps

Sort by size/name: Sort the apps by size
or name.

Default apps: Choose or change apps that are
used by default for certain features, like email
or browsing the Internet.

App permissions: Control which apps have
permissions to use certain features of your
device.

Show/Hide system apps: Show or hide system
(background) apps.

31

« Special access: Select which apps can have
special access permissions to features on your
device.

« Reset app preferences: Reset options that
have been changed. Existing app data is not
deleted.

Tap an app to view and update information about
the app. The following options may be displayed:

< Uninstall/Disable: Uninstall or disable the app.
Some preloaded apps can only be disabled,
not uninstalled.

« Force stop: Stop an app that is not working
correctly.

» Mobile data: View mobile data usage.

- Battery: View battery usage since the last full
charge.

» Storage: Manage the app’s storage usage.

+ Memory: View memory usage.



» Notifications: Configure notifications from
the app.

» Permissions: View permissions granted to the
app for access to your device’s information.

» Set as default: Set the app as a default for a
certain category of apps.

Note: Options vary by app.

Apps
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Samsung apps

The following apps come pre-installed or downloaded
over-the-air to your device.

Calculator

The Calculator provides basic and advanced
arithmetic functions.

» From Apps, tap % Calculator.

Convert units of measurement
Quickly convert units of measurement using the unit
converter.

1. From Apps, tap Calculator » Unit converter.

2. Select a category and use the drop-down menus
to choose units of measurement.

3. Enter a numeric value to view the conversion.

Apps
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Calendar

Manage your events and tasks.

Add cadlendars
Add existing calendars to the Calendar app.

1.

2.

From Apps, tap ;, ) Calendar > ¢ More options.

Tap Manage calendars > + Add account, and

select an account type.

Enter your account information and follow the
prompts.

Apps
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Calendar view

There are several ways the calendar can be viewed.

1.

From Apps, tap Calendar > View, and then tap

an option:

.

Year: Display all twelve months of this year.
Swipe across the screen to display
another year.

Month: Display the current month. Swipe
across the screen to display another month.
Events and tasks are also displayed.

Week: Display the current week. Swipe across
the screen to display another week.

Day: Display today’s schedule by hour. Swipe
across the screen to display another day.

Tasks: Display all tasks.

Tap Today to return to the current date.



Create an event
Use your Calendar to create events.

1. From Apps, tap (Z) Calendar > €) Add to add an

event.

2. Enter details for the event, and then tap Save.

Share an event
Share events from your Calendar.

1. From Apps, tap (@) Calendar, tap an event, and
tap again to edit it.

2. Tap Share, choose a sharing method, and follow
the prompts.

Delete an event
Delete events from your Calendar.

1. From Apps, tap Calendar, tap an event, and
tap again to edit it.

2. Tap Delete, and confirm when prompted.

Apps
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Create atask

Use your Calendar to create tasks. Tasks are items
you add to the calendar to be accomplished on a
certain day. A task displays as a checklist item and is
removed once you mark the task as complete.

1. From Apps, tap ( ) Calendar > View > Tasks.

2. Tap Add to add a task.

3. Enter details for the task, and then tap Save.

Delete atask

Delete tasks from your Calendar.

1. From Apps, tap (&) Calendar, and tap a day on the
calendar to view the tasks for the day, or tap
View > Tasks.

2. Tapthe Checkbox by the task to mark it as
complete and remove it from the calendar.

- To delete a task, tap the task to open it, tap
Delete, and confirm when prompted.



Calendar settings

Use Calendar settings to customize your calendar.

1. From Apps, tap (&) Calendar > ¢ More options >
Settings.

2. Tap an option and follow the prompts.

Apps
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Camera and video

Shooting modes

Settings Switch cameras

Record video Gallery

Take a picture

Devices andsoftware are constantly evolving — the il lustrations you see here are for reference only.
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Take pictures
Take pictures with your device’s front or rear camera.

1.
2.

Use the display screen as a viewfinder.
» To focus the shot, tap the screen.

» Swipe right or left to change the shooting
mode.

» To quickly switch between the front and rear 3.

cameras, swipe the screen up or down.

« To change a camera setting, tap Settings.

Tap Take a picture.

Apps 38

From Apps,tap({ ' Camera. 1.

Record videos
Record high-quality videos using your device.

From Apps, tap (£ ) Camera and aim the camera
at your subject.

Tap . Record to begin recording a video.

« To temporarily stop recording, tap o Pause.
To continue recording, tap . Resume.

Tap @ Stop when you are finished recording.



Configure shooting mode
Allow the camera to determine the ideal mode for
your pictures or choose from several shooting modes.

» From Apps, tap (&) Camera, and swipe to the right

or

left to see the available shooting modes. To

view, enable, and reorganize shooting modes,
touch and hold a shooting mode.

Rear camera

Apps

Panorama: Create a linear image by taking
pictures in either a horizontal or vertical
direction.

Pro: Manually adjust the ISO sensitivity,
exposure value, white balance, and color tone
while taking pictures.

Beauty: Automatically airbrush out minor
imperfections when you take pictures of
people.

39

« Auto: Allow the camera to determine the ideal
mode for the picture.

« Continuous shot: Touch and hold the Camera
button pictures to take continuously.

« Sports: Take clearer pictures of fast-moving
subjects.

Front camera

« Selfie: Take selfie shots and apply various
effects, such as an airbrushed effect.



Camera settings « Save pictures as previewed: Save self-portraits

Use the icons on the main camera screen and the or self-recordings as viewed on the camera
settings menu to configure your camera’s settings. screen, not as flipped images.
» From Apps, tap (&) Camera > {03 Settings. « Shooting methods:

Rear camera - Tap screen: Tap the screen to take selfies.

- Show palm: Hold your hand out with your
palm facing the camera to have your

« Picture size: Select a resolution. Selecting a
higher resolution for higher quality requires

more memory. picture taken in a few seconds.

« Video size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.

« Timer: Take time-delayed pictures or videos.
Front camera

« Picture size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.
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Common

Apps

Edit camera modes: Enable, disable, and
rearrange shooting modes.

Focus mode: Choose between Auto focus for
most subjects and Macro for close-up subjects.

Full screen view (16:9): Preview pictures and
videos using the full screen.

Grid lines: Display viewfinder grid lines to help
compose a picture or video.

Location tags: Attach a GPS location tag to the
picture.

Review pictures: Review pictures after
taking them.

Storage location: Select a memory location.

- A memory card (not included) must be
installed to view Storage location. For more
information, see Install a SIM card and
memory card on page 5.
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Floating Camera button: Add an extra camera
button that you can move anywhere on the
screen in Auto and Selfie modes.

Press Volume key to: Use the Volume key to
take pictures, record video, zoom, or control
system volume.

Shutter sound: Play a tone when taking a
picture.

Reset settings: Reset the camera settings.



Clock

The Clock app offers features for keeping track of

time and setting alarms.

» From Apps, tap (@) Clock, and tap a tab to use a
feature.

Alarm
Use the Alarm tab to set one-time or recurring

alarms, and choose options for how to be notified.

1. From Apps, tap '@ Clock > ) Add alarm.

2. Tap the following items to configure an alarm:

.

Apps

Date: Choose the day for this alarm.

Time: Set a time for the alarm.

Repeat: Choose when to repeat the alarm.
Alarm name: Enter a name for the alarm.

Snooze: Allow snoozing. Set interval and
repeat values for the alarm while snoozing.
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« Alarm sound: Choose a sound to play for the
alarm, and drag the slider to set the volume of
the alarm.

« Vibration: Choose whether the alarm uses
vibration alert.

« Read time aloud: Read the time aloud when
the alarm rings.

3. Tap Save to save the alarm.

Turn off alarm
At the set alarm time, the tablet sounds the alarm
and/or vibrates.

1. To stop an alarm, tap Dismiss, or swipe
X Dismiss to the left or right.

2. To postpone the alarm, tap Snooze.



Delete an dlarm
You can delete an alarm that you created.

1.

From Apps, tap /@ Clock, and find the alarm in

the alarm list (under Alarm), and then touch and
hold it to select it.

Tap Delete.

Apps
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World clock

The World clock lets you keep track of the current
time in multiple cities around the globe.

1.

2.

From Apps, tap (@) Clock > World clock.

Tap Add city.

Tap Search and enter the name of the city.
Tap the city name in the list, and then tap Add.

« To remove a city, touch and hold it, and tap
Delete.



Time zone converter Stopwatch

Set a time in a city on your World clock list to see The Stopwatch lets you time events down to a
what the local times would be in the other listed hundredth of a second.
cities.

1. From Apps, tap (@ Clock > Stopwatch.

. F Apps, tap (@) Clock > World clock.
! rom Apps, tap o¢ orid cloc 2. Tap Start to begin timing.

D) T
2. Tap (1) Time zone converter. + To keep track of lap times, tap Lap.

3. Tap Menu to choose a different city. 3. Tap Stop to end timing.

+ To add a city to the list, tap Add city. « To continue timing after stopping the clock,
4. Swipe the hours, minutes, and period (AM or PM) tap Resume.

on the clock to set a time. Local times for the - To reset the Stopwatch to zero, tap Reset.

other cities listed are automatically updated.

» To return the clock to the current time,
tap Reset.
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Timer
The Timer provides a countdown timer for up to
99 hours, 59 minutes, and 59 seconds.

1. From Apps, tap (@) Clock > Timer.

2. Use the keypad and tap Hours, Minutes, and
Seconds to set the length of the Timer.

3. Tap Start to begin the Timer.

» To temporarily stop the Timer, tap Pause. To
continue timing after pausing, tap Resume.

» To stop and reset the Timer, tap Cancel.
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ContaCtS « Enter a name and other contact information.

Store and manage your contacts. You can — Tap '+ Add field to enter additional
synchronize with personal accounts added to your entries.
device. For more information, see Add an account on

page 118, — Tap = Remove field to remove an entry.

— Tap View more for additional fields.
Add acontact

Use the following procedure to add a new contact. ~ Tap the label to the right of an entry to

choose a label for the field (for example,
1. From Apps, tap (2) Contacts > (i5) Create contact, Home or Work).

and then tap contact fields to enter information.
2. Tap Save.

» Choose a storage account for the contact. You
can store the contact on the device or sync it
with an account.

- Tap Contact photo to assign a picture or an
animated GIF to the new contact.
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Edit acontact

When editing a contact, you can tap a field and
change or delete information, or you can add more
fields to the contact’s list of information.

1. From Apps, tap Contacts, and then tap a

contact.

2. Tap Edit.

3. Tap any of the fields to add, change, or delete
information.

4. Tap Save.

Apps
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Share acontact
Share a contact by using various sharing methods.

1. From Apps, tap () Contacts, and then tap a
contact.

2. Tap Share.
3. Tap either vCard file (VCF) or Text.

Choose a sharing method and follow the
prompts.

Import contacts
Your device can import contacts from an installed
memory card (not included).

1. From Apps, tap (£} Contacts > ; More options >
Manage contacts.

2. Tap Import/Export contacts.

3. Tap Import and follow the prompts.



Export contacts
Manually back up contacts to an installed memory
card (not included).

1. From Apps, tap Contacts > ; More options >
Manage contacts.

2. Tap Import/Export contacts.

3. Tap Export and follow the prompts.

Apps
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Link or unlink contacts

Consolidate contact information from multiple
sources into one contact by linking entries into a
single contact.

1. From Apps, tap () Contacts, and then tap the
contact to select it.

2. Tap : More options > Link contacts.
3. Tap contacts to choose them.

4. Tap Link.

To unlink contacts:

1. From Apps, tap Contacts, and then tap the
contact to select it.

2. Tap : More options > Manage linked contacts.

3. Tap Unlink beside contacts to unlink them from
the main contact.



Favorites
When you mark contacts as favorites, they are easily
accessible from other apps.

1. From Apps, tap Contacts, and then tap a

contact.

Tap Add to Favorites to mark the contact as a

favorite. The star brightens

» To remove the contact from Favorites, tap
Remove from Favorites. The star then

dims

Delete contacts
Delete a single contact or multiple contacts.

1. From Apps, tap Contacts, and then touch and

hold a contact to select it.

» You can also tap other contacts to select them
for deletion.

2. Tap Delete, and confirm when prompted.

Apps

49

Groups
You can use groups to organize your contacts.

Create agroup

Create your own contact groups.
1. From Apps, tap (&) Contacts > Groups.

2. Tap Create, and then tap fields to enter
information about the group:

< Group name: Enter a name for the new group.

« Add member: Select contacts to add to the
new group, and then tap Done.

Tap Save.



Add or remove group contacts Send an email to a group

Add more contacts to a group, or remove contacts. Send an email to members of a group.
» From Apps, tap (£} Contacts > Groups, and then 1. From Apps, tap () Contacts > Groups, and then
tap a group. tap a group.

« Toremove a contact, touch and hold a contact 2. Tap : More options > Send email.

to select it, and then tap Remove.
3. Tap contacts to select them, or tap the All

« To add a contact, tap Edit > Add member, and checkbox at the top of the screen to select all,
then tap the contacts you want to add. When and then tap Done.

finished, tap Done > Save. .
n P Y e Only group members that have an email
address in their records are displayed.

4. Choose an email account and follow the prompts.
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Delete agroup
Delete a group you have created.

1.

From Apps, tap (2) Contacts > Groups, and then
tap a group.

2. Tap ¢ More options > Delete.

+ To only delete the group, tap Group only.

» To delete the group and the contacts in the
group, tap Group and members.
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Contacts settings

These settings allow you to modify settings

associated with using the Contacts app.

1. From Apps, tap () Contacts > ; More options >
Settings.

2. Tap an option and follow the prompts.

Direct share

Share content directly with your contacts from within
any app. Once enabled, your frequent contacts are
displayed in the Share window.

» From Apps, tap &3 Settings > Advanced features >
Direct share, and tap On/Off to enable.



Email

View and manage all of your email accounts in one
app. To add an email account, see Add an email
account on page 10.

Create and send an email
Learn how to create and send email messages.

1. From Apps, tap @ Email > (“)) Compose new
email.

- Different email account may have
additional steps and options.

2. Tapthe To field to add an email address or tap
Add from Contacts to select a recipient from
your contacts.
» When adding multiple recipients, separate
them with a semicolon (;) after each. More

recipients can be added at any time before
the message is sent.
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» If adding a recipient from your Contacts, tap
the contact to place a checkmark, and then
tap Done. The contact is displayed in the
recipients field.

. Tap Show additional fields to add Cc and
Bcc fields.

3. Tap the Subject and Message fields to enter text.

- Tap Attach to add files, images, audio, and
more to your email.

« Tap : More options for additional email
options.

4. Review your message and tap Send.



Manage the inbox
There are several tools available from the Inbox

screen.

» From Apps, tap @ Email

Apps

Tap a message to read and reply or forward it.

Tap Search to search for key words in your
email inbox.

Tap Edit for additional message options.

Tap Sort to customize how messages display.

53

View multiple email accounts
You can view email you receive for multiple accounts,
or you can view email accounts individually.

1. From Apps, tap @ Email.

2. Tap — Mailbox at the top left of the screen to
choose a different view:

« [Account name]: View email for only one
email account.

« All accounts: View all email in a combined
inbox.



Remove emdail accounts
Email accounts can be removed from your device.

1.

2.

3.
4.

From Apps, tap @ Email
Tap — Mailbox > :OS Settings.

Tap the account you want to remove.

Tap Remove, and confirm when prompted.

Email settings

Modify settings associated with using the Email app.
1.

2.

From Apps, tap @ Email.
Tap — Mailbox > :O3 Settings.

» Under General, tap an option, and then follow
the prompts.

» Tap an account to configure specific settings
for only that account.

Apps
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Galaxy Apps

Find and download premium apps that are exclusive
to Galaxy devices. A Samsung account is required to
download from Galaxy Apps.

» From Apps, tap @ Galaxy Apps.

Apps
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Gallery

View, edit, and manage pictures and videos.

The following categories allow you to organize your
content:

« Pictures: View pictures and videos in the order
they were saved. Content is organized by date.

« Albums: Create custom albums to organize your
pictures and videos.

« Stories: Create custom collections of related
pictures and videos and share them with your
contacts.

« Shared: Sign in to your Samsung account to share
pictures and videos with your friends and family
through Samsung Social.
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View pictures
Pictures stored on your device are viewable in the
Gallery app.

1. From Apps, tap Gallery > Pictures.

2. Tap a picture to view it. Swipe left or right to
view other pictures or videos.

« To mark the picture as a favorite, tap

Favorite. The picture is added to

Favorites under the Albums tab.

« To access the following features, tap : More

options:

Details: View and edit information about
the picture.

Set as wallpaper: Set the picture as
wallpaper.

Show date and location tags: See date and
location tags when viewing your pictures.



Apps

Print: Send the picture to
printer.

Open in Photo Editor Pro:
Photo Editor Pro.

a connected Edit pictures
Edit pictures stored on your device.

Edit the picture in 1. From Apps, tap 2 Gallery > Pictures.
2. Tap a picture to view it.

. Transform: Rotate, flip, crop, or make other
changes to the overall appearance of the
picture.

. Effects: Add color effects.

. Stickers: Overlay illustrated or animated
stickers.

. Draw: Add handwritten text or hand drawn
content.
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Play video
Play videos stored on your device.

1.
2.

Apps

From Apps, tap

Gallery > Pictures.

Tap a video to view it. Swipe left or right to view
other pictures or videos.

Tap

To mark the video as a favorite, tap
The video is added to Favorites under the
Albums tab.

To access the following features, tap : More
options:

— Details: View and edit information about
the video.

— Show date and location tags: See date and
location tags when viewing your videos.

Play video to play the video.

Edit video

Edit videos stored on your device.
1. From Apps, tap Gallery > Pictures.
2. Tap a video to view it.

3. Tap Edit to cut segments of the video.

Favorite.

4. Tap Save, and then confirm when prompted.
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Share pictures and videos Delete pictures and videos
Share pictures and videos from the Gallery app. Delete pictures and videos stored on your device.

1. From Apps, tap Gallery > Pictures. 1. From Apps, tap Gallery.

2. Tap : More options > Share, and then tap pictures 2. Tap : More options > Edit.

and videos to select them. 3. Tap pictures and videos to select them, or tap the
3. Tap Share, and then choose an app or connection All checkbox at the top of the screen to select all

to use for sharing your selection. Follow the pictures and videos.

prompts. 4. Tap Delete, and confirm when prompted.
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Take ascreenshot Paim swipe to ccpture ascreenshot
Capture an image of your screen. It will automatically ~ Capture an image of the screen by swiping the edge
create a Screenshots album in the Gallery app. of your hand across it, from side to side, keeping in

» From any screen, press and hold the Power and contact with the screen.

Volume down keys. 1. From (&) Settings, tap Advanced features >

Palm swipe to capture.

2. Tap On/Off to enable this feature.
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Hancom Office Viewer

View, edit, and create spreadsheets, documents, and
presentation files.

» From Apps, tap Hancom Office Viewer.

Apps
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My Files File groups
Files stored in the device are organized into the

View and manage files stored on your device,
following groups:

including images, videos, music, and sound clips.

1. From Apps, tap () My Files. « Recent files: View recently accessed files.

— This option displays if one or more files have

2. Tap a category to view the relevant files or
been accessed recently.

folders.

3. Tap a file or folder to open it. . Categories: View your files based on the file type.

« Tablet: View folders and files located on the
device and optional memory card (not included).

« Cloud: View files saved on your cloud accounts.

— Cloud drives vary depending on the services
you sign in to.
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My Files options
Use My Files options to search, edit, clear file history,
and more.

» From Apps, tap (= My Files. The following options
are available:

. Search: Search for a file or folder.
. More options:

- Get more space: View storage information
for your device.

- Settings: View settings for the app.
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Samsung Notes

Use Samsung Notes to write and save notes. For
more information, visit samsung.com/us/support/
owners/app/samsung-notes.

1. From Apps, tap @ Samsung Notes.

2. Tap 0 Create and type a note. Available options

include:
« Text: Use the keyboard to type text.
« Pen: Use your finger to write text.
« Brush: Create a drawing.

. Attach: Insert an image or voice file.

. More options > Turn on/off Rich text: Use

enhanced text formatting.

3. Tap Save when finished.
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Edit notes
Make edits to notes you create.

1.

From Apps, tap @ Samsung Notes.

2. Tap a note to view it.

3. Tap Edit to make changes.
4. Tap Save.

Browse notes

Browse notes you create.

» From Apps, tap @ Samsung Notes.

« Browse note entries by swiping up or down.

« Tosearch for a note, tap Search.


https://www.samsung.com/us/support/owners/app/samsung-notes

Notes options
You can edit, share, or manage notes.

1. From Apps, tap @ Samsung Notes.

2. Tap : More options for the following options:
« Edit: Select notes to share, delete, or move.
« Sort: Change the way notes are organized.

« List/Grid view: Switch between List view and
Grid view.

Apps

65



Google apps

Enjoy these apps from Google. Certain apps require a

Google Account. Visit google.com to learn more.

'3
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Chrome

Browse the Internet with Chrome™ and
bring your open tabs, bookmarks, and
address bar data from your computer to
your mobile device.

Visit support.google.com/chrome to learn
more.

Drive

Open, view, rename, and share files saved
to your Google Drive” cloud account.

Visit support.google.com/drive to learn
more.
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Gmail

Send and receive email with Google’s web-
based email service.

Visit support.google.com/mail to learn more.

Google

Find online content with tools that learn
what interests you. Turn on your
personalized feed to receive customized
content.

Hangouts

Meet friends and family online, share
photos, host video calls, and send
Hangouts messages.

Visit hangouts.google.com to learn more.


https://www.google.com/
https://support.google.com/chrome
https://support.google.com/drive
https://support.google.com/mail
https://hangouts.google.com/
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Maps

Get directions and other location-based
information. You must enable location
services to use Google Mapsm. For more
information, see Location on page 85.

Visit support.google.com/maps to learn
more.

Photos

Store and back up your photos and videos
automatically to your Google Account with
Google Photos .

Visit support.google.com/photos to learn
more.
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i3 Play Movies & TV

Watch movies and TV shows purchased
from Google Play. You can also view videos
saved on your device.

Visit play.google.com/store/movies to learn
more.

Play Music

Play music and audio files on your device.

Visit support.google.com/music to learn
more.

Play Store

Find new apps, movies and TV shows,
music, books, magazines, and games in the
Google Play” store.

Visit support.google.com/play to learn more.


https://support.google.com/maps
https://support.google.com/photos
http://play.google.com/store/movies
https://support.google.com/googleplay/topic/6230690?visit_id=0-636252122498141913-598776829&amp;rd=1
https://support.google.com/googleplay

- YouTube

Apps

Watch and upload YouTube” videos right
from your device.

Visit support.google.com/youtube to learn
more.
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https://support.google.com/youtube

Carrier apps

Pre-installed apps may vary according to your plan.
Contact your service provider for additional
information.

Apps

Cloud

Back up and access your data. You can also
use Verizon Cloud® to transfer content
between other devices.

My Verizon

View details and manage your Verizon
Wireless” account. No airtime or minute
charges apply when accessing My Verizon.

Security and Privacy

Protect your device from digital threats,
including viruses and malware, risky web
sites, and from people accessing the
information on your device if it is ever lost
or misplaced.
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Message+ « Tap - Attach to attach an item, such as a

This section describes how to create and send a postcard, picture, video, audio recording,
message using the Verizon Messages app. Glympse location, location, contact card,
or song.

Create and send messages
Use the Verizon Messages app to send and receive
message with your friends and family.

. Tap Emoticon to insert emoticons into your
message.
- Tap \!/ Voice to record and insert an audio
+
1. From Apps, tap () Message+. recording into your message.

2. Tap ° New message.

» Tap the To: field and then enter a contact
name, a mobile phone number, or an email
address using the keyboard. As you enter
letters, possible matches from your accounts
and contacts display on the screen. Touch a
match to add it to the message.

+ Tap Type a message and enter your message.
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Read messages

When you receive a message, your phone notifies you
by displaying the New message icon in the
Status bar.

To access a new message:

» Drag your finger down from the Status bar to
display the Notification panel, and then tap the
message notification to open the message.

—-or —

From Apps, tap Q Message+, and then tap the
message to open it.

Apps
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Reply to messages

Messages you exchange with another person are
displayed as conversations in the Messages app, so
you can see all the messages in one place.

1.
2.
3.

From Apps, tap Q Message+.
Tap a conversation to display it.

Tap the Type a message field and then type your
reply message.

When the message is complete, tap > Send.

Delete messages

1.
2.
3.

From Apps, tap Q Message+.
Tap a conversation to display it.

Touch and hold the message you want to delete,
and then tap Delete messages on the pop-up
menu. Follow the prompts to confirm the
deletion.



Delete conversations
You can delete all messages that you've exchanged
with another person.

1. From Apps, tap Q Message+.

2. Touch and hold a conversation you want to
delete, and tap Delete conversation. Follow the
prompts to confirm the deletion.

Note: Locked messages will not be deleted unless
you select Also delete locked messages before
confirming the deletion.

Apps

Protecta message from deletion

You can lock a message so that it will not be deleted
even if you delete the other messages in the
conversation.

1. From Apps, tap Q Message+.
2. Tap a conversation to display it.

3. Touch and hold the message that you want to
lock, and then tap Lock message on the pop-up
menu. A lock icon displays on the message.
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Access Settings

There are a couple of ways to access your device
settings.

» From a Home screen, swipe up to access
Apps, and then tap @ Settings.

—or -

Drag down from the Status bar to display the
Notification panel, and then tap LX Settings.

Settings
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Search for Settings

If you are not sure exactly where to find a certain
setting, you can use the Search feature.

1. From@Settings, tap Search.

2. Enter a word or words in the Search field. As you
type, settings that match display on the screen.

3. Tap an entry to go to that setting.



Connections Manually connect to a Wi-Fi network

Connect your device to a Wi-Fi network that is

Manage connections between your device and a
variety of networks and other devices.

Wi-Fi

1.

Connect your device to a Wi-Fi network. 2.

1. From (& Settings, tap Connections > Wi-Fi, and 3.

then tap On/Off to turn on Wi-Fi.

« When Wi-Fi is turned on, your device
automatically scans for available networks
and displays them.

2. Tap the network you want to connect to.

» When you select an open network, you are
automatically connected to the network.
Otherwise, enter a password to connect.
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hidden.

From (&) Settings, tap Connections > Wi-Fi, and
then tap On/Off to turn on Wi-Fi.

Tap '+ Add network at the bottom of the list.
Enter information about the Wi-Fi network:
« Network name: Enter the network name.

« Security: Select a security option and enter
your password.

< Auto reconnect: Connect to this network
automatically.

« Show advanced options: Add advanced
options, such as IP settings and Proxy settings.

Tap Connect.



Wi-Fi preferences
Customize advanced Wi-Fi services.

1.

From @ Settings, tap Connections > Wi-Fi, and

then tap On/Off to turn on Wi-Fi.

Tap : More options > Advanced.

Switch to mobile data: Connect automatically
to a mobile network connection when the
Wi-Fi connection is unstable. When the Wi-Fi
signal is strong, it switches back to Wi-Fi.

Turn on Wi-Fi automatically: Enable Wi-Fi in
frequently used locations.

Wi-Fi notifications: Receive notifications when
open networks in range are detected.

Show Wi-Fi pop-up: When opening apps,
indicate when Wi-Fi is available.

Manage networks: View your saved Wi-Fi
networks.

Settings
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Wi-Fi control history: View devices that have
turned your Wi-Fi on or off.

Hotspot 2.0: Connect automatically to Wi-Fi
access points that support Hotspot 2.0.

WPS push button: Connect to a Wi-Fi network
by pressing the WPS button on a router.

WPS PIN entry: Connect to a Wi-Fi network by
entering your WPS PIN.

Install network certificates: Install
authentication certificates.

MAC address: View your device’s MAC address,
which is required when connecting to some
secured networks (not configurable).

IP address: View your device’s IP address
(not configurable).



Wi-Fi Direct

Wi-Fi Direct uses Wi-Fi capability to share data
between devices. A Wi-Fi network connection is not
required.

1. From (£ Settings, tap Connections > Wi-Fi, and
then tap On/Off to turn on Wi-Fi.

2. Tap Wi-Fi Direct.

» Your device scans for discoverable Wi-Fi Direct
devices.

3. Tap a device, and then follow the prompts to
connect.

Settings
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Share files with Wi-Fi Direct
Share files with another device using Wi-Fi Direct.

1. Froman app, tap < Share.
—or-
Tap : More options > Share.

2. Tap Wi-Fi Direct and follow the prompts.

Receive files with Wi-Fi Direct

When another device attempts to send a file to your
device using Wi-Fi Direct, your device begins
downloading the file.

» To open the file, drag down the Status bar and
tap File received.



Disconnect from Wi-Fi Direct Bluetooth

Disconnect your device from a Wi-Fi Direct device. Bluetooth® allows you to pair your device to another

1. From @ Settings, tap Connections > Wi-Fi > Bluetooth-enabled device. Once a pairing is created,
Wi-Fi Direct. the devices continue to recognize their partnership
and exchange information without having to re-enter

2. Tap a device to disconnect it.
a passcode.

1. From @ Settings, tap Connections > Bluetooth,
and then tap On/Off to turn on Bluetooth.

« Your device scans for discoverable Bluetooth
devices. To scan again, tap Scan.

2. Tap a device, and follow the prompts to connect.
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Rename a paired device

Rename a paired device to make it easier to

recognize.

1. From (2 Settings, tap Connections > Bluetooth,
and then tap On/Off to turn on Bluetooth.

2. Tap
device, and then tap Rename.

Settings next to the previously paired

3. Enter a new name, and tap Rename.

Share files with Bluetooth
Use Bluetooth to transfer information to a paired
device.
1. Froman app, tap <, Share.
Tap : More options > Share.

2. Tap Bluetooth and follow the prompts.

Settings
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Receive files with Bluetooth

When another device attempts to send a file to your
device using Bluetooth, you will see a request to
accept the file.

1. Tap Accept.

2. To open the file, drag down the Status bar and
tap File received.

Unpair from a Bluetooth device

When you unpair from a Bluetooth device, the two
devices no longer recognize each other. To connect
again, you have to pair the devices.

1. From (&) Settings, tap Connections > Bluetooth,
and then tap On/Off to turn on Bluetooth.

2. Tap
then tap Unpair to delete the paired device.

Settings next to the paired device, and



Datausage

View your current mobile and Wi-Fi data usage.

» From &) Settings, tap Connections > Data usage.

Enable Data saver
Prevent selected apps from sending or receiving data
in the background.

1.

From

1) Settings, tap Connections > Data usage >

Data saver.

Tap On/Off to turn Data saver on.

To allow some apps to have unrestricted data
usage, tap Allow app while Data saver on, and
tap On/Off next to each app to specify
restrictions.

Settings

Monitor mobile data
Enable mobile data to access the Internet through
your mobile network.

» From (&) Settings, tap Connections > Data usage.

The following options are available:

80

Mobile data: Enable mobile data services.

Alert me about data usage: Enable alerts for
when your mobile data usage reaches the
amount you chose.

Mobile data usage: Monitor mobile data usage
by app.
Billing cycle and data warning: Set the day of

the month to start the bill cycle for your
device.



Monitor Wi-Fi data Airplane mode

View your Wi-Fi data usage and set restrictions for

Airplane mode disconnects your device from all
Wi-Fi networks.

networks and turns off connectivity features.
» From @ Settings, tap Connections > Data usage.

1. From @ Settings, tap Connections > Airplane
The following options are available:

mode.
« Wi-Fi data usage: View data usage over Wi-Fi

2. Tap On/Off to enable this feature.
connections.

« Restrict networks: Select networks to prevent

apps that are running in the background from
using them.
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Mobile hotspot

Activate Mobile hotspot to allow other devices to use
your device’s Internet connection.

1.

From (&) Settings, tap Connections > Mobile
hotspot and tethering > Mobile hotspot.

Tap On/Off to turn on Mobile hotspot.
Activate Wi-Fi on the target device.

Scan for Wi-Fi hotspots and select your device’s
Mobile hotspot.

Enter your device’s Mobile hotspot password on
the target device.

Settings
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Change the mobile hotspot password
Change your Mobile Hotspot password.

1.

From (&) Settings, tap Connections > Mobile

hotspot and tethering > Mobile hotspot.
Tap the password and enter a new password.

Tap Save.



Allowed devices list
Control which devices can connect to your Mobile
hotspot.

1.

From (&) Settings, tap Connections > Mobile
hotspot and tethering > Mobile hotspot.

Tap : More options > Allowed devices, and then
tap Add to enter the other device’s Device name
and MAC address.

Tap Add to add the device.

» To restrict connections to your Allowed
devices list, tap Allowed devices only.
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Configure mobile hotspot settings
Manage your security and connecting settings.

1.

From (&) Settings, tap Connections > Mobile

hotspot and tethering > Mobile hotspot.

Tap : More options > Configure mobile hotspot

for the following settings:

.

Network name: View and change the name of
your Mobile hotspot.

Hide my device: Prevent your Mobile hotspot
from being discoverable by other devices.

Security: Choose the security level for your
Mobile hotspot.

Password: If you choose a security level that
uses a password, you can view or change it.

Show advanced options: Configure additional
Mobile hotspot settings.



Timeout settings
Automatically turn off Mobile hotspot if there are no
connected devices.

1. From (&) Settings, tap Connections > Mobile
hotspot and tethering > Mobile hotspot.

2. Tap : More options > Timeout settings, and then
select an interval.

Settings
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Tethering

You can use tethering to share your device’s Internet
connection with a computer.

1. From (& Settings, tap Connections > Mobile
hotspot and tethering.

2. Tap an option:

« Tap Bluetooth tethering to share your device’s
Internet connection using Bluetooth.

» Connect the computer to the device using a
USB cable, and then tap USB tethering.



Mobile networks Location

Control your device’s access to networks and mobile Some apps may require one or more location services

data service. be turned on for full functionality.

» From @ Settings, tap Connections > Mobile 1. From @ Settings, tap Connections > Location.
networks. 2. Tap On/Off to turn on Location services.

. Data roaming access: Configure access to 3

Tap Locating method to select how your location
mobile networks while roaming.

is determined:
« Roaming: Enable or disable data while

» High accuracy: Uses GPS, Wi-Fi, and mobile
roaming on other mobile networks.

networks.

« Signal strength: View mobile signal strength. . Battery saving: Uses Wi-Fi and mobile
« Network mode: Change the network mode. networks (no GPS).
o Access Point Names: Choose or add APNs. + Tablet only: Uses GPS only.

« Network operators: Choose available and
preferred networks.
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4. Tap Improve accuracy to use other connections
for determining your location:

» Wi-Fi scanning: Allow apps and services to
scan for Wi-Fi networks automatically, even
when Wi-Fi is turned off.

+ Bluetooth scanning: Allow apps to scan for
and connect to nearby devices automatically
through Bluetooth, even when Bluetooth is
turned off.

Settings
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Recent location requests
Apps that have requested your location are listed
under Recent location requests.

1. From @ Settings, tap Connections > Location.
2. Tap On/Off to turn on Location services.

Tap an entry under Recent location requests to
view the app’s settings.

Location services

Location services store and use your device’s most
recent location data. Google apps can use this data
to improve your search results based on places that
you have visited.

1. From @ Settings, tap Connections > Location.

2. Tap an entry under Location services to use as a
location service.



Nearby device scanning

Scan for nearby devices to connect to and set them
up easily. You receive a notification when there are
available devices to connect to.

1. From (&) Settings, tap Connections > More
connection settings > Nearby device scanning.

2. Tap On/Off to enable the feature.

Settings
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Connect to aprinter

Connect your device to a printer on the same Wi-Fi
network.

1. From (&) Settings, tap Connections > More
connection settings > Printing.

2. Tap Add service and follow the prompts to
add a print service.

3. Tap the print service, and then tap ; More
options > Add printer.



Virtual Private Networks

Set up and manage your Virtual Private Networks
(VPNs). You must set a secured screen lock before
setting up a VPN. For more information, see Set a
secure screen lock on page 110.

1. From @ Settings, tap Connections > More
connection settings > VPN.

2. Tap Add VPN and follow the prompts to set up
your VPN.

Settings

88

Manage a VPN
Use the VPN settings menu to edit or delete a VPN
connection.

1. Tap @ Settings > Connections > More connection
settings > VPN.

2. Tap &% Settings next to a VPN.
3. Edit the VPN and tap Save.

Tap Delete to delete the VPN.



Connectto a VPN

Once you have set up a VPN connection, connecting
to and disconnecting from a VPN is easy.

1. From (&) Settings, tap Connections > More
connection settings > VPN.

2. Tap a VPN, enter your log in information, and tap
Connect.

« To disconnect, tap the VPN, and then tap
Disconnect.

Ethernet

Connect to a network using an Ethernet connection.

» From (&) Settings, tap Connections > More
connection settings > Ethernet, and follow the
prompts.

Settings

89

View Verizon account

Access your Verizon account.

» From (& Settings, tap Connections > More
connection settings > View Verizon account.



Sounds and vibration Easy mute

Mute sounds and videos by covering the screen or

Configure the sounds and vibrations used to indicate ) )
turning over the device.

notifications, screen touches, and other interactions.
» From (&) Settings, tap Advanced features > Easy

Sound mOde mute, and tap On/Off to enable.

Switch between sound modes, while preserving the
individual sound settings you have made.

» From &) Settings, tap Sounds and vibration >
Sound mode, and then choose a mode:

« Sound: Use the sounds, vibrations, and volume
levels you have chosen in Sound settings for
notifications and alerts.

« Vibrate: Use vibration only for notifications
and alerts.

« Mute: Set your device to make no sounds.

- Temporary mute: Set a time limit for
muting the device.
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Volume Media volume limiter

Set the volume level for notifications and other
audio.

Limit the maximum output of the device’s volume
while using headphones or Bluetooth speakers

(not included).

» From &) Settings, tap Sounds and vibration >
Volume, and drag the sliders.

Note: You can also use the Volume key to adjust
the volume. Tap More to customize all volume

options. 3,

Use Volume keys for media
Set the default of the Volume key to control the
media volume.

1. From (&) Settings, tap Sounds and vibration.

2. Tap Use Volume keys for media to enable this
feature.
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N

From () Settings, tap Sounds and vibration >
Volume.

Tap : More options > Media volume limiter.
Tap On/Off to enable this feature.

« To set the maximum output volume, drag the
Custom volume limit slider.

« To require a PIN to make changes to the
volume setting, tap Set volume limit PIN.



Notification sounds Do not disturb

Customize notification sounds for certain apps or Set your device to mute all or some notifications and

choose a default for all notifications. sounds during specific time periods.

» From @ Settings, tap Sounds and vibration > » From @ Settings, tap Sounds and vibration >
Notification sounds and tap a sound to choose it. Do not disturb and configure the following:

« Turn on now: Enable this option.

« Turn on as scheduled: Configure Days and
Set schedule to set up a regular schedule.

« Allow exceptions: Customize which
notifications are allowed while your device is
in Do not disturb mode.

« App rules: Manage rules set by apps.

« Hide visual notifications: Select options for
preventing visual notifications for apps
silenced by Do not disturb.
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System sounds

Set various other system sound options.

» From &) Settings, tap Sounds and vibration for
the following options:

« Touch sounds: Play tones when you touch or
tap the screen to make selections.

« Screen lock sounds: Play a sound when you
unlock the screen.

« Charging sound: Play a sound when a charger
is connected.

Key-tap feedback

Play tones when keys are tapped.

» From &3 Settings, tap Sounds and vibration, and

tap an option to customize:

« Keyboard sound: Play a sound when the
Samsung keyboard is tapped.

Settings
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Sound quality and effects
Choose from advanced sound options to customize

your audio experience.

» From (& Settings, tap Sounds and vibration >
Sound quality and effects. The following options
are available:

« Equalizer: Choose an audio preset that is
customized to different genres of music.

« Advanced/Basic: Manually adjust various
sound qualities.

« Surround: Recreate the richness of surround
sound.

o Tube Amp Pro: Simulate the soft timbre of a
tube amplifier.

« Concert hall: Simulate the reverb of a
concert hall.

« Adapt Sound: Customize your sound settings.



Notifications

Select which apps you want to receive alerts from.
Alerts include notifications, sounds, and vibrations.

Manage notifications

Allow or block notifications from apps and services.

» From &) Settings, tap Notifications.

To customize App icon badges, tap App icon
badges.

To enable notifications, tap All apps, or tap
On/Off next to an app.

To configure additional notification settings,
tap Advanced.

To customize individual notification settings,
tap an app or service.

Settings
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Display
Configure your display’s brightness, screen timeout
delay, and other settings.

Screen off settings

Customize when the screen turns off.

1. From @ Settings, tap Display.
2. Tap an option to customize:

» Screen timeout: Turn the screen off after a set
amount of time.

— Note: Prolonged display of non-moving
images, excluding Always on Display, may
result in permanent ghost-like afterimages
or degraded image quality. Turn off the
display screen when not in use.

+ Screen saver: Display colors or images after
the screen has turned off or while charging.
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Screen brightness

Adjust the screen brightness to suit your
surroundings or personal preference. You may also
want to adjust screen brightness to conserve battery
power.

1. From @ Settings, tap Display.
2. Customize options under Brightness:

» Drag the Brightness slider to set a custom
brightness level.

« Tap Outdoor mode to increase the screen
brightness for 15 minutes for greater visibility
when outdoors.



Blue light filter

Use the Blue light filter at night to help you sleep
better. You can set a schedule to automatically turn
this feature on and off.

» From @ Settings, tap Display > Blue light filter,
and then choose one of the following options:

« Drag the Opacity slider to set the opacity of
the filter.

« Tap Turn on now to enable this feature.

« Tap Turn on as scheduled to set a schedule for
when Blue light filter should be enabled. You
can choose Sunset to sunrise or Custom
schedule.

Settings
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Font and screen zoom

You can set the screen zoom level and the font size
and style.

1. From @ Settings, tap Display > Font and screen
zoom for the following options:

» Drag the Screen zoom slider to adjust the
zoom level.

« Drag the Font size slider to adjust the size
of text.

« Tap a font to selectit, or tap + Download
fonts to find new fonts from Galaxy Apps.

2. Tap OK to set the screen zoom and font.



Device maintenance  Battery

View the status of your device’s battery, storage, and ~ View how battery power is used for device activities.

memory. You can also automatically optimize your » From () Settings, tap Device maintenance >

device’s system resources.

Quick optimization '

The quick optimization feature improves device
performance through the following actions:

« Identifying apps that use excessive battery power
and clearing unneeded items from memory. .

« Deleting unnecessary files and closing apps
running in the background.

« Scanning for malware.
To use the quick optimization feature:
1. From (&) Settings, tap Device maintenance.

2. Tap Optimize now.
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Battery for options:

Battery usage: View power usage by item.

Power saving mode: Select a power mode to
extend battery life.

App power monitor: View power usage by app.

Unmonitored apps: Select apps to exclude
from being put to sleep by the App power
monitor.

Always sleeping apps: Select apps to put to
sleep immediately when not being used.

More options > Advanced settings: Configure
advanced battery settings and notifications.



Storage

View the device memory and usage. Mount, unmount,
or format an optional memory card (not included).

» From @ Settings, tap Device maintenance >
Storage.

« Toincrease available memory, tap Clean now.

Memory card (SD card)
Once an optional memory card (not included) has
been installed in your device, the card memory is
displayed in the Storage setting.

For more information, see Install a SIM card and
memory card on page 5.
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Mount amemory card

When you install an optional memory card, it is
automatically mounted (connected to the device) and
prepared for use. However, should you unmount the
card without removing it from the device, you need to
mount it before it can be accessed.

1. From @ Settings, tap Device maintenance >
Storage.

Tap : More options > Storage settings.

Under Portable storage, tap your SD card, and
then tap Mount.



Remove amemory card

To prevent damage to information stored on the
memory card, unmount the card before removing it
from the device.

1. From (&) Settings, tap Device maintenance >
Storage.

2. Tap : More options > Storage settings.

3. Under Portable storage, tap your SD card, and
then tap Unmount.

4. Remove your memory card from the device.

Settings
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Format amemory card

When formatting an SD card, you should back up your
music and photo files that are stored on the card
because formatting the SD card deletes all the
stored data.

1. From (&) Settings, tap Device maintenance >
Storage.

2. Tap : More options > Storage settings.

3. Under Portable storage, tap your SD card, tap
Format, and then follow the prompts.



Memory Language and input

Check the amount of available memory. You can Configure your device’s language and input settings.
close background apps and reduce the amount of
memory you are using to speed up your device. Change the device language

You can add languages to your list and organize

1. From (&) Settings, tap Device maintenance > .
them according to preference. If an app does not

Memory.
y support your default language, then it will move to
» The used and available memory are shown. the next Supported [anguage in your list.
2. Tofree up as much memory as possible, tap 1. From (&) Settings, tap General management >
Clean now and follow the prompts. Language and input > Language.
» The selected apps and services in the list will 2. Tap + Add language, and select a language
be closed.

from the list.

3. Tap Set as default to change the device
language.

« To switch to another language on the list, drag
Move next to the desired language to the

top of the list, and then tap Done.
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Default keyboard Google Voice typing
You can select a default keyboard for your device’s Speak rather than type your text entries using
menus and keyboards. Additional keyboards can be Google voice typing.

downloaded from the Google Play store. 1. From (&) Settings, tap General management >

1. From (&) Settings, tap General management > Language and input.

Language and input. 2. Tap On-screen keyboard > Google voice typing.

2. Tap Default keyboard, and select a keyboard. . Languages: Select languages for Google voice

typing.
» Voice Match: Train Google Assistant to

recognize your voice when you say
“Ok Google”.

« Hands-free: Allow requests with the device
locked.

« Speech output: Select options for spoken
feedback.
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- Offline speech recognition: Download and Physical keyboards
install speech recognition engines, allowing Customize options when you have a physical
you to use voice input while not connected to keyboard connected to your device (sold separately).

the network. 1. From (&) Settings, tap General management >

« Block offensive words: Hide search results Language and input.

that contain offensive words.
2. Tap Physical keyboard, and then choose an

+ Bluetooth headset: Records audio through a option:

Bluetooth headset, if available.
HEtooth headset, It avariabie - Show on-screen keyboard: Show the on-screen

keyboard while a physical keyboard is also

Mcncge on-screen keyboards :
being used.

Enable or disable on-screen keyboards.
» Keyboard shortcuts: Show explanations of the

1. From (& Settings, tap General management >
9 P 9 keyboard shortcuts on the screen.

Language and input.
2. Tap On-screen keyboard > + Manage keyboards.

3. Tap each keyboard to enable or disable.
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Autofill service
Save time entering information using autofill
services.

1. From (&) Settings, tap General Management >
Language and input.

2. Tap Autofill service and select your preferred
service.

Settings

Text—to—speech

Configure your Text-to-Speech (TTS) options. TTS is
used for various accessibility features, such as Voice
Assistant.

» From (&) Settings, tap General management >
Language and input > Text-to-speech for options:

« Preferred engine: Choose either the
Samsung or Google Text-to-speech engine.
Tap Settings for options.

« Use system language: Set the default speech
language.

« Speech rate: Set the speed at which the text is
spoken.

« Pitch: Set the pitch of the speech.

« Play: Tap to play a short demonstration of
speech synthesis.

« Reset: Reset the speech rate and pitch.
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Pointer speed Date and time

Configure poither speed for an optional mouse or By default, your device receives date and time

trackpad (not included). information from the wireless network. Outside of

1. From @ Settings, tap General management > network coverage, you can set the date and time
manually.

Language and input.

2. Under Pointer speed, drag the slider to the right » From (@) Settings, tap General management >
to go faster or to the left to go slower. Date and time. The following options are
available:

« Automatic date and time: Receive date and
time updates from your wireless network.
When Automatic date and time is disabled, the
following options are available:

— Select time zone: Choose a new time zone.
— Set date: Enter the current date.
— Set time: Enter the current time.

o Use 24-hour format: Set the format for
displaying time.
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Reset Reset network settings
You can reset Wi-Fi, mobile data, and Bluetooth
settings with Reset network settings.

Reset device and network settings. You can also
reset your device to its factory defaults.

1. From (&) Settings, tap General management >

Reset settings Reset > Reset network settings.

You can reset your device to its factory default

settings, which resets everything except the security, 2. Tap Reset settings, and confirm when prompted.

language, and account settings. Personal data is not
affected.

1. From (& Settings, tap General management >
Reset > Reset settings.

2. Tap Reset settings, and confirm when prompted.
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Factory datareset

You can reset your device to factory defaults, erasing
all data from your device.

This action permanently erases ALL data from the
device, including Google or other account settings,
system and application data and settings,
downloaded applications, as well as your music,
photos, videos, and other files. Any data stored on an
external SD card is not affected.

Note: When you sign in to a Google Account on your
device, Factory Reset Protection is activated. This
protects your device in the event it is lost or stolen.

If you reset your device to factory default settings
with the Factory Reset Protection (FRP) feature
activated, you must enter the user name and
password for a registered Google Account to regain
access to the device. You will not be able to access
the device without the correct credentials.

Settings

If you reset your Google Account password, it can
take 24 hours for the password reset to sync with all
devices registered to the account.

Before resetting your device:

1. Verify that the information you want to keep has
transferred to your storage area.

2. Login to your Google Account and confirm your
user name and password.

Note: Performing a Factory data reset on your device
prevents it from accessing an encrypted SD card.
Before initiating a Factory data reset, make sure to
decrypt the installed SD card first.
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To reset your device:

1. From @ Settings, tap General management >
Reset > Factory data reset.

2. Tap Reset and follow the prompts to perform the
reset.

3. When the device restarts, follow the prompts to
set up your device.

Settings

Factory reset protection

When you sign in to a Google Account on your device,
Factory Reset Protection is activated. Factory Reset
Protection (FRP) prevents other people from using
your device if it is reset to factory settings without
your permission. For example, if your device is lost or
stolen and a factory data reset is performed, only
someone with your Google Account username and
password can use the device.

You will not be able to access the device after a
factory data reset if you do not have your Google
Account username and password.

Caution: Before shipping your device back to
Samsung or taking it to your nearest Samsung-
authorized service center, remove your Google
Account before performing a factory data reset. For
more information, visit samsung.com/us/support/frp.
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Enable factory reset protection Auto restart

Adding a Google Account to your device

Optimize your device by restarting it automatically at
automatically activates the FRP security feature.

set times. Any unsaved data will be lost when the

. . device restarts.
Disable factory reset protection

To disable FRP, remove all Google Accounts from the 1. From (&) Settings, tap General management >

device. Reset > Auto restart.
1. From @) Settings, tap Accounts > Accounts > 2. Tap On/Off to activate Auto restart, and then set
[Google account] the following parameters:
2. Tap Remove account + Time: Set the time of day to restart your
device.

« Day: Select the day of the week to
automatically restart your device.
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System updates

Check for and install available software updates for
your device.

» From &) Settings, tap System updates for the
following options:

« Check for system updates: Manually check for
available software updates.

« Show system update history: View previous
software updates.

« Use Software Upgrade Assistant: Install a tool
to install system updates.
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Lock screen and
security

Secure your device and protect your data with Lock
screen and security settings.

Screenlock types

The various Screen lock types offer high, medium, or
no security. Choose from the following: Swipe,
Pattern, PIN, Password, and None.

Set asecure screen lock
It is recommended that you secure your device using
a secure screen lock (Pattern, PIN, or Password).

1. From (& Settings, tap Lock screen > Screen lock

type and tap a secure screen lock (Pattern, PIN,
or Password).

Settings
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Tap On/Off to enable showing notifications on
the lock screen. The following options are
available:

Hide content: Enable to hide the content of
notifications.

Notification icons only: Enable to hide
notification details and show only the icon.

Transparency: Adjust the transparency of
notifications.

Auto-reverse text color: Reverse the color of
notification text automatically based on the
background color.

Tap Done when finished.

Configure the following screen lock options:

Smart Lock: Unlock your device automatically
when trusted locations or other devices have
been detected. A secure screen lock is
required for this feature.



« Secure lock settings: Customize your secure « Notifications: Select which notifications to
lock settings. A secure screen lock is required display on the Lock screen.

for this feature. « App shortcuts: Select which apps to open from

the Lock screen.

Clock and information

Configure features for the Lock screen.

« About Lock screen: Learn more about the
Lock screen feature.
» From (&) Settings, tap Lock screen for options:

Google Play Protect

« Clock style: Set the type and color of the clock

on the Lock screen. Configure app safety checks from Google Play.

« Roaming clock: Change to digital clocks 1. From (&) Settings, tap Security > Google Play
showing both local and home time zones when Protect.
roaming.

2. Tap options to customize security.
« FaceWidgets: Enable widgets on the Lock

screen to get quick access to useful

information.

« Contact information: Show your contact
information, such as your phone number or
email address.
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Find My Device Security update

Protect your device from loss or theft. You need to Check the date of the last security software update.

sign in to your Google Account to use this feature. > From @ Settings, tap Security > Security update

1. From (@) Settings, tap Security > Find My Device. to see if the latest security update is installed.

« If you are not logged in to a Google Account, t “ k
tap Find My Device won’t work and follow the Ins aillunknown apps
prompts to sign in. Allow selected apps to install unknown third-party

2. The following options are available: apps-.

. Find My Device: Download the app from 1. From @ Settings, tap Security > Install unknown

Google Play. apps.

« Web: Access Find My Device on the Internet. 2. Tapanapp.

3. Tap Allow from this source to enable apps to be
installed using this app.

« Google: Search for “find my device” topics
online.
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Secure Folder

Lock your private content and apps to enhance
security. You must sign in to your Samsung account
in order to use Secure Folder. You must also set a
secure lock for your device.

» From @ Settings, tap Security > Secure Folder
and follow the prompts to secure content on your
device.

Settings

App permission monitor

Get notified when permissions you select are being
used by apps running in the background.

1. From @ Settings, tap Security > App permission
monitor.

2. Tap On/Off next to the apps you want to be

notified about when they use certain
permissions.

Secure startup

Protect your device by requiring a numeric PIN,
pattern, or password to be entered before it starts
up. You must have a secured screen lock for this
option to be available.

» From @ Settings, tap Security > Secure startup
and select an option.
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Encrypt SD card

Protect your optional memory card (not included) by
encrypting its data.
1. From @ Settings, tap Security > Encrypt SD card.

2. Tap Encrypt SD card and follow the prompts to
encrypt all data on your memory card.

Note: Performing a Factory data reset on your device
prevents it from accessing an encrypted SD card.
Before initiating a Factory data reset, make sure to
decrypt the installed SD card first.

Settings

Decrypt SD card

If an optional memory card (not included) has been
encrypted by the device, it can be decrypted. This
option is only available if the memory card was
encrypted by this device.

1. From @ Settings, tap Security > Decrypt SD card.

2. Tap Decrypt SD card and follow the prompts to
decrypt all data on your memory card.

Set up SIM card lock

Require your SIM card PIN to unlock and use your
SIM card.

» From @ Settings, tap Security > Other security
settings > Set up SIM card lock and follow the
prompts.

o Tap Lock SIM card to enable the feature.
« Tap Change SIM card PIN to create a new PIN.
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View passwords Security update service

Display password characters briefly as you type Automatically receive security updates.

them. » From (&) Settings, tap Security > Other security

» From (&) Settings, tap Security > Other security settings for the following Security update service
settings > Make passwords visible to enable the options:
feature.

« Security policy updates: Automatically or
manually check for security policy updates.

- Automatic updates can also be limited to
only when your device is connected to a
Wi-Fi network.

« Send security reports: Use Wi-Fi to send
security reports to Samsung for threat
analysis.
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Device administration

Manage your device administrators and application

installation privileges.

1.

From (&) Settings, tap Security > Other security
settings > Device admin apps.

Tap an option to enable it as a device
administrator.

Settings

Credential storage

Manage your security certificates. You can disable or
remove certificates.

» From &) Settings, tap Security > Other security

settings for the following options:
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Storage type: Select a storage location for
credential contents.

View security certificates: Display certificates
in your device’s ROM and other certificates you
have installed.

User certificates: View user certificates.

Install from device storage: Install a new
certificate from storage.

Clear credentials: Erase the credential
contents from the device and reset the
password.



Advanced security
settings

Use these options to configure advanced security
settings.

» From @ Settings, tap Security > Other security
settings for the following advanced options:
« Trust agents: Perform selected actions when

trusted devices are connected.

— This option is only displayed when a lock
screen is enabled. For more information,
see Set a secure screen lock on page 110.

« Pin windows: Pin an app on your device screen,
preventing access to other features of your
device.

« Usage data access: View the applications that
can access your device’s usage history.

Settings 7

Notification access: View the applications that
can access notifications you receive on your
device.

Do not disturb permission: View which apps
have permission to change the Do not disturb
settings.



Accounts

Set up and manage accounts, including your Google
Account, Samsung account, email, and social
networking accounts.

Add an account

You can add and manage all your email, social
networking, and picture and video sharing accounts.

1. From @ Settings, tap Accounts > Accounts >
+ Add account.

2. Tap one of the account types.

3. Follow the prompts to enter your credentials and
set up the account.

« Tap Auto sync data to enable automatic
updates to your accounts.

Settings

Account settings

Each account has its own set of settings. In addition,
you can configure common settings for all accounts
of the same type.

Account settings and available features vary
between account types and service providers.
Contact your service provider for more information
on your account’s settings.

1. From @ Settings, tap Accounts > Accounts >
[Account type].

2. Tap an account to configure that account’s sync
settings.

Tap other available options for the account type.
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Remove an account Users

You can remove accounts from your device. Share this tablet with multiple people by creating

1. From @ Settings, tap Accounts > Accounts > User accounts.
[Account type]. Users have their own space, which they can
2. Tap the account and then tap Remove account. customize with their own apps, wallpaper, and

settings. Users can also adjust tablet settings that
affect everyone, such as Wi-Fi.

Restricted profiles allow only limited access to apps
and content.

Users
1. From @ Settings, tap Accounts > Users.

2. Tap + Add user or profile and follow the
prompts to set up a new user or profile.
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Switch User Profiles
To access the device with a different user profile:

» From a Lock screen, tap Manage users and

tap a user or profile from the list.

Change User Account Nicknames
and Photo IDs

The photo and name each user uses in their personal
Contact entry is used as their User ID and name.

To change their ID photo and name, each user can
edit their personal Contact entry. For more
information, see Edit a contact on page 47.

Settings

Delete aUser or Profile
1. From (&) Settings, tap Accounts > Users.

2. For a restricted account, tap & Settings next to

the user profile.

3. Tap Delete, and then confirm when prompted.

Note: Only the device owner can delete other users
or profiles. Deleting a user’s profile removes the user
account from the device entirely. This includes the
user’s Google Account, Samsung account, and any
other local accounts associated with the user.
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Backup andrestore

Configure your device to backup data to your
personal accounts.

Google account
Enable backup of your information to your Google
account.
» From @ Settings, tap Accounts > Backup and
restore for options:
« Back up my data: Enable back up of

application data, Wi-Fi passwords, and other
settings to Google servers.

« Backup account: Select a Google Account to
be used as your backup account.

« Automatic restore: Enable automatic
restoration of settings from Google servers.

Settings
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External storage transfer

Back up your data to an SD card or USB storage
device, or restore backup data using Smart Switch.
For more information, see Transfer data from your old
device on page 10.

» From @ Settings, tap Accounts > Backup and
restore > External storage transfer.

Google settings

Configure your device’s Google settings. Available
options depend on your Google account.

» From @ Settings, tap Google, and select an
option to customize.



Accessibility

Accessibility services are special features that make
using the device easier for those with certain
physical disabilities.

For more information about Accessibility for
Samsung products, please contact us at
accessibility@sea.samsung.com.

L] ]
Vision
You can turn on Accessibility features to assist with

visual aspects of the device.

» From @ Settings, tap Accessibility > Vision and
tap an option:

« Voice Assistant: Give spoken feedback to
assist blind and low-vision users.

« Voice Assistant help: View help on using Voice
Assistant.

Settings

Dark screen: Keep the screen turned off at all
times for privacy.

Rapid key input: Release your finger to enter
selection instead of double tapping.

Font and screen zoom: Configure the screen
zoom level and font size and style.

High contrast fonts: Adjust the color and
outline of fonts to increase the contrast with
the background.

High contrast keyboard: Adjust the size of the
Samsung keyboard and change its colors to
increase the contrast between the keys and
the background.

Show button shapes: Show buttons with
shaded backgrounds to make them stand out.

Magnifier window: Magnify content shown on
the screen.


mailto:accessibility@sea.samsung.com?subject=Accessibility

Magnification: Use exaggerated gestures such
as triple-tapping, double pinching, and
dragging two fingers across the screen.

Large mouse/touchpad pointer: Enable a large
pointer for a connected mouse or touchpad.

Remove animations: Remove certain screen
effects if you have sensitivity to animation or
screen movement.

Negative colors: Reverse the display of colors
from white text on a black background to
black text on a white background.

Color adjustment: Adjust the color of the
screen if you are color blind or have difficulty
reading the display because of the screen
color.

Settings

Hearing

You can turn on Accessibility features to assist with
audio aspects of the device.

» From @ Settings, tap Accessibility > Hearing and

tap an option:
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Flash notification: Set the camera light or
screen to blink whenever you receive a
notification.

Mute all sounds: Turn off all notifications and
audio for privacy.

Samsung subtitles (CC): Use Samsung subtitles
with multimedia files when available.

Google subtitles (CC): Use Google subtitles
with multimedia files when available.



« Left and right sound balance: Use the slider to Dexterity and interqction

set the left and right balance when using a
stereo device.

You can turn on Accessibility features to assist with

dexterity and interaction aspects of the device.

« Mono audio: Switch audio from stereo to mono
for use with one earphone.

» From (&) Settings, tap Accessibility > Dexterity
and interaction and tap an option:

« Universal switch: Control your device with your
customized switches.

« Assistant menu: Improve the device
accessibility for users with reduced dexterity.

« Touch and hold delay: Select a time interval
for this action.

« Click after pointer stops: Automatically click
on an item after the pointer stops over it.

« Interaction control: Customize interactable or
non-interactable areas, hardkeys, and the
keyboard.
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More accessibility settings

Customize additional accessibility features for your
device.

>

From @ Settings, tap Accessibility and tap an
option:

« Text-to-speech: Set your preferred TTS engine

and options. For more information, see Text-to-

speech on page 103.

« Direction lock: Unlock the screen by swiping in

a series of directions.

« Direct access: Open your accessibility settings
by pressing the Volume up key and the Power
key together.

« Accessibility shortcut: Quickly enable
accessibility features using the Volume keys.

« Notification reminder: Beep at set intervals to

remind you of any unread notifications.

Settings

« Single tap mode: Dismiss or snooze alarms,
calendar events, and timer alerts with a
single tap.

« Accessibility settings backup: Import and
export your accessibility settings, or share
them with other devices.

Accessibility services

Additional accessibility apps may be downloaded
from the Google Play store.

1. From @ Settings, tap Accessibility.

2. Other installed accessibility services may be
listed and configured under Services.
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Other settings Device assistance app

Configure features on your device that make it easier ~ Device assistance app helps you by gathering
to use. information from the screen currently shown.

1. Tap &) Settings > Apps > ; More options > Default

Help apps > Device assistance app.

View the user manual on your device. 2. Tap an option to customize:

» From &) Settings, tap Help. « Device assistance app: Select your default

assistance app.

» Analyze on-screen text: Analyze text shown on
the screen to provide related content.

« Analyze on-screen images: Take and analyze
images of the screen.
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About tablet

View information about your device, including current
status, legal information, hardware and software
versions, and more.

1. From @ Settings, tap About tablet, and then

view your model number, serial number, and IMEI
information.

2. Tap additional items to view more information
about your device.
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Getting help

@ Videos

samsung.com/us/support/videos

Smart Simulator

samsungsimulator.com

Tips

samsung.com/us/support/tips

Samsung Care

samsung.com/us/support
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Legal

View legal information
for your device.



Legal information

READ THIS INFORMATION BEFORE USING YOUR
MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a
binding arbitration agreement between you and
SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”).
You can opt out of the agreement within 30 calendar
days of the first consumer purchase by emailing
optout@sea.samsung.com or calling 1-800-SAMSUNG
(726-7864) and providing the applicable information.
For complete terms and conditions that bind you and
Samsung, refer to the “Arbitration Agreement”
section of the Terms & Conditions, included with the
Product.

Legal

Find legal information online

The full Arbitration Agreement, Standard Limited
Warranty, End User License Agreement (EULA), and
Health & Safety Information for your device are
available online.

Arbitration Agreement, Standard Limited Warranty,
and Health & Safety Information:

Phone:

« English: samsung.com/us/Legal/Phone-HSGuide

« Spanish: samsung.com/us/Legal/Phone-HSGuide-SP
Tablet:

« English: samsung.com/us/Legal/Tablet-HSGuide

« Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP
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End User License Agreement:

« English: samsung.com/us/Legal/SamsungLegal-
EULA4

« Spanish: samsung.com/us/Legal/SamsungLegal-
EULA4/#SPANISH

Find legal information on the mobile device

The full Arbitration Agreement, Standard Limited
Warranty, End User License Agreement (EULA) and
Health & Safety Information are also available on the
device, in the Samsung legal section of Settings. The
location depends on the device, and is usually in the
“About device” or “About phone” section, for
example:

« Settings > About phone or About device or
About tablet > Legal information > Samsung legal

o Or, use the Search feature to search for “Legal”.

Legal
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Intellectual property

All Intellectual Property, as defined below, owned by
or which is otherwise the property of Samsung or its
respective suppliers relating to the SAMSUNG mobile
device, including but not limited to, accessories,
parts, or software relating thereto (the “mobile
device”), is proprietary to Samsung and protected
under federal laws, state laws, and international
treaty provisions. Intellectual Property includes, but
is not limited to, inventions (patentable or
unpatentable), patents, trade secrets, copyrights,
software, computer programs, and related
documentation and other works of authorship.
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You may not infringe or otherwise violate the rights
secured by the Intellectual Property. Moreover, you
agree that you will not (and will not attempt to)
modify, prepare derivative works of, reverse
engineer, decompile, disassemble, or otherwise
attempt to create source code from the software. No
title to or ownership in the Intellectual Property is
transferred to you. All applicable rights of the
Intellectual Property shall remain with SAMSUNG and
its suppliers.

Open source software

Some software components of this product, including
but not limited to ‘PowerTOP’ and ‘e2fsprogs’,
incorporate source code covered under GNU General
Public License (GPL), GNU Lesser General Public
License (LGPL), OpenSSL License, BSD License and
other open source licenses. To obtain the source
code covered under the open source licenses, please
visit: opensource.samsung.com

Legal

Disclaimer of warranties;
exclusion of liability

The information below explains that a user accepts
this Product as sold, including the hardware and
software components as created and packaged for
sale. If the user changes these parameters through a
unique modification, Samsung will not be held
responsible for damages or issues that result from
these end-user changes.

Except as set forth in the Standard Limited Warranty
that accompanies the Product, the purchaser takes
the product “as is”, and Samsung makes no express
or implied warranty of any kind whatsoever with
respect to the Product, including but not limited

to the:

« merchantability of the Product or its fitness for
any particular purpose or use;

« design, condition or quality of the Product;

« performance of the Product;
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« workmanship of the Product or the components
contained therein; or

« compliance of the Product with the requirements
of any law, rule, specification or contract
pertaining thereto.

Nothing contained in the User Manual shall be
construed to create an express or implied warranty
of any kind whatsoever with respect to the Product.
In addition, Samsung shall not be liable for any
damages of any kind resulting from the purchase or
use of the Product or arising from the breach of the
express warranty, including incidental, special or
consequential damages, or loss of anticipated profits
or benefits.

Modification of software

Samsung is not liable for performance issues or
incompatibilities caused by your editing of registry
settings, or your modification of Operating System
(0S) software.

Legal

Using custom OS software may cause your device and
applications to work improperly. Your carrier may not
permit users to download certain software, such as
custom OS.

If your carrier prohibits this, and if you attempt to
download software onto the device without
authorization; you will be notified on the screen that
the device will no longer operate and you will then
be instructed to power down the device. You must
then contact your carrier to restore the device to the
carrier authorized settings.

Samsung Knox

Samsung Knox is Samsung’s security platform and is
a mark for a Samsung device tested for security with
enterprise use in mind. Additional licensing fee may
be required. For more information about Knox, please
refer to: samsung.com/us/knox.

133


http://www.samsung.com/us/knox

Restricting children'’s
access to your mobile
device

Your device is not a toy. Do not allow children to play
with it because they could hurt themselves and
others, damage the device, or make calls that
increase your device bill. Keep the device and all its
parts and accessories out of the reach of small
children.

Legal

Samsung Electronics
Americq, Inc.

Address:

85 Challenger Road
Ridgefield Park
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)
Internet: samsung.com

©2018 Samsung Electronics America, Inc. Samsung,
Samsung Galaxy, Multi Window, and Smart Switch are
all trademarks of Samsung Electronics Co., Ltd.

Other marks are the property of their respective
owners.

Manufactured under license from Dolby Laboratories.
Dolby, Dolby Atmos, and the double-D symbol are
trademarks of Dolby Laboratories.
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HE HEVCAdvance”

‘E Covered by Patents at patentlist.hevcadvance.com

Some multimedia (audio/video) files contain Digital
Rights Management (DRM) technology to verify you
have the right to use the files. Preloaded apps on
your device may not be compatible with
DRM-protected files.

Screen images are simulated. Appearance of device
may vary.

The actual available capacity of the internal memory
is less than the specified capacity because the
operating system and default applications occupy
part of the memory. The available capacity may
change when you upgrade the device.

Please check with your service provider to verify
qualifying services/features.
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